<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://thesleaze.co.uk/novelty/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="author" href="https://plus.google.com/u/0/103471533226454025830"/>
<title>Tory Tough Guy | The Sleaze | UK News Satire and Humour</title>

<!-- This site is optimized with the Yoast SEO plugin v9.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Public amazement as Home Secretary takes tough line on immigration by personally attacking rubber dinghy and hurling illegal occupants back into sea. New policy initiative or cynical political posturing as Sajid Javid positions himself as Tory tough guy in race to succeed Theresa May?"/>
<link rel="canonical" href="http://thesleaze.co.uk/tory-tough-guy-1164.html" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/thesleaze.co.uk\/","sameAs":["https:\/\/twitter.com\/docsleaze"],"@id":"#person","name":"Doc Sleaze"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://thesleaze.co.uk/tory-tough-guy-1164.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- WPSocial SEO Booster Plugin (Version 1.2.0) || Open Graph, Google Plus & Twitter Card Integration || http://wordpress.org/plugins/wp-social-seo-booster/ -->
<meta itemprop="name" content="Tory Tough Guy | The Sleaze | UK News Satire and Humour">
<meta itemprop="description" content="Public amazement as Home Secretary takes tough line on immigration by personally attacking rubber dinghy and hurling illegal occupants back into sea. New policy initiative or cynical political posturing as Sajid Javid positions himself as Tory tough guy in race to succeed Theresa May?">
<meta itemprop="image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2019/01/javid.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@docsleaze">
<meta name="twitter:creator" content="@docsleaze">
<meta name="twitter:url" content="http://thesleaze.co.uk/tory-tough-guy-1164.html">
<meta name="twitter:title" content="Tory Tough Guy | The Sleaze | UK News Satire and Humour">
<meta name="twitter:description" content="Public amazement as Home Secretary takes tough line on immigration by personally attacking rubber dinghy and hurling illegal occupants back into sea. New policy initiative or cynical political posturing as Sajid Javid positions himself as Tory tough guy in race to succeed Theresa May?">
<meta name="twitter:image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2019/01/javid.jpg">
<!-- / WPSocial SEO Booster Plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesleaze.co.uk\/novelty\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.33" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/style.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.0.3">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/css/jetpack.css?ver=5.0">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/wp-social-seo-booster/includes/css/wps-seo-booster-front.css">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://thesleaze.co.uk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Ftory-tough-guy-1164.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Ftory-tough-guy-1164.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 26px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.97);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(10,10,10,0.29);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font-font-family">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_background_color-background-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	background-color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 124px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 70.4px;
					margin: 4.8px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/favicon2.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tory Tough Guy" />
<meta property="og:url" content="http://thesleaze.co.uk/tory-tough-guy-1164.html" />
<meta property="og:description" content="Public amazement as Home Secretary takes tough line on immigration by personally attacking rubber dinghy and hurling illegal occupants back into sea.  New policy initiative or cynical political pos…" />
<meta property="article:published_time" content="2019-01-10T07:34:40+00:00" />
<meta property="article:modified_time" content="2019-01-10T02:36:39+00:00" />
<meta property="article:author" content="https://www.facebook.com/The-Sleaze-265318283497500/" />
<meta property="og:site_name" content="The Sleaze" />
<meta property="og:image" content="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/01/javid.jpg?fit=310%2C200" />
<meta property="og:image:width" content="310" />
<meta property="og:image:height" content="200" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@docsleaze" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@docsleaze" />
<meta name="google-site-verification" content="fo_Fv6dTg1LKXYzsw2t1Z_RCFImgVA76yzo_eMeUK98" />
<script src="https://apis.google.com/js/platform.js" async defer></script>

 <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>			<style type="text/css" id="wp-custom-css">
				.et_pb_widget .widgettitle {
background: #FFD800 none repeat scroll 0 0;
color: #ffffff;
font-size: 16px;
}

et_pb_widget .widget_list img {
height: 50px;
}
.single-post .rating-stars {
display: none;
}
.single-post .post-thumbnail {
width: 28%;
float:left;
margin:10px 20px 20px 10px;
}			</style>
		</head>
<body class="post-template-default single single-post postid-4512 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_fullwidth_nav et_primary_nav_dropdown_animation_Default et_fullwidth_secondary_nav et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon rss">
									<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon blogger">
									<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-blogger"></a>
								</li>
																																																																																			</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://thesleaze.co.uk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://thesleaze.co.uk/" data-fixed-height="88">
							<img src="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/new-sleaze-logo3.png" alt="The Sleaze" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
															<ul id="et-menu" class="nav">
																			<li ><a href="http://thesleaze.co.uk/">Home</a></li>
									
									<li class="page_item page-item-1828 page_item_has_children"><a href="http://thesleaze.co.uk/features">Features</a>
<ul class='children'>
	<li class="page_item page-item-2"><a href="http://thesleaze.co.uk/features/about">About</a></li>
	<li class="page_item page-item-2472"><a href="http://thesleaze.co.uk/features/privacy-policy">Privacy Policy</a></li>
	<li class="page_item page-item-1834"><a href="http://thesleaze.co.uk/features/sleaze-diary">Sleaze Diary</a></li>
	<li class="page_item page-item-1637"><a href="http://thesleaze.co.uk/features/letters">Sleazebag</a></li>
	<li class="page_item page-item-1642"><a href="http://thesleaze.co.uk/features/links">Sleazy Links</a></li>
	<li class="page_item page-item-1623"><a href="http://thesleaze.co.uk/features/profiles">Staff Profiles</a></li>
</ul>
</li>
										<li class="cat-item cat-item-26"><a href="http://thesleaze.co.uk/category/media" title="Arts, media, popular culture and celebrity gossip satire and humour from The Sleaze">Arts &amp; Media</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://thesleaze.co.uk/category/media/popular_culture" title="Satire Stories About Entertainment, Celebrity, Media and Popular Culture">Pop Culture</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://thesleaze.co.uk/category/media/reviews" title="Top Trash Classics Reviewed">Reviews</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://thesleaze.co.uk/category/media/bollocks" title="Top showbiz gossip from the girl with her posterior on the pulse!">Total Bollocks</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://thesleaze.co.uk/category/crime" title="Satire Stories About Crime, Punishment and Anti-Social Behaviour From The Sleaze">Crime</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://thesleaze.co.uk/category/editorial" title="From the desk of Doc Sleaze...">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://thesleaze.co.uk/category/politics" title="Satire Stories About Politics and Current Affairs From The Sleaze">Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://thesleaze.co.uk/category/religion_and_royalty" title="Satire Stories About Religion and Royalty From The Sleaze">Religion &amp; Royalty</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://thesleaze.co.uk/category/science_and_technology" title="Satire Stories About Science and Technology From The Sleaze">Science</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://thesleaze.co.uk/category/weird" title="Satire Stories About UFOs, Conspiracies, the Supernatural and General Weirdness From The Sleaze">Weird</a>
</li>
								</ul>
														<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-4512" class="module single-post-module post-4512 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-politics-2 tag-tory-satire et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Tory Tough Guy</h1>
								<div class="post-meta">
									<p><span class="updated">Jan 10, 2019</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://thesleaze.co.uk/tory-tough-guy-1164.html" title="Tory Tough Guy" class="featured-image">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/01/javid.jpg?resize=310%2C200" alt="Tory Tough Guy" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>UK TV viewers were shocked to see Home Secretary Sajid Javid smash a bottle over his head and declare, direct to camera, &#8216;We’re fucking mad, we are, so you’d better just stay away, you bastards!&#8217; during a live news broadcast. “I thought he’d finally gone mad,” sixty two year old Jim Stinks, who saw the news item, told <b>The Shite</b>. “The wife reckoned it was the pressure of Brexit which had got to him and pushed him over the edge!” Despite widespread tabloid speculation that Javid was in the throes of a mental breakdown, possibly brought on by the recent armada of rubber boats bearing illegal immigrants which had been threatening the UK’s shores, other commentators have suggested that his bizarre performance was actually all part of a long term scheme on the Home Secretary’s part to try and succeed Theresa May as Prime Minister. “Breaking that bottle over his head was a clear attempt to establish himself as being the Tory tough guy on immigration – setting out a clear message to would be illegals that the UK constitutes a ‘hostile environment’ for them,” speculates Simon Whiffler, Deputy Political Correspondent of the <b>Sunday Bystander</b>. “It’s an area where Theresa May is traditionally seen as being weak – don’t forget that, despite promises to the contrary, she failed to reduce immigration during her time as Home Secretary. Javid is clearly trying to position himself as an immigration ‘hard man’ in order to appeal to the hard right of his party and the wider anti-immigration constituency in the wider electorate.”</p>
<p>Indeed, Javid’s television outburst wasn’t to be the end of his attempts to personally deter immigrants from entering Britain illegally. Having just smashed a bottle over his head, the Home Secretary, still bleeding from several small cuts on his head and with several shards of glass still embedded in his bald bonce, tore off his shirt and strode down the Kent beach where the news report was being filmed and waded into the sea. Apparently in pursuit of a rubber dinghy which had just appeared off shore, Javid pulled a carving knife from his waistband and proceeded to stab the inflatable several times, causing it to deflate and sink, when its occupants attempted to swim for the shore, the politician intimidated them by making throat-cutting gestures with his knife while reiterating that the people of Britain were ‘well hard mad bastards who don’t like your sort’. When they finally struggled onto the beach, Javid grabbed each one of them in turn and hurled them back into the waves, shouting at them to ‘go back where you came from, you scrounging bastards’. A Home Office spokesperson later attempted to quell rumours of a mental breakdown on Javid’s part by explaining to the press that the Home Secretary was merely responding to the temporary shortage of Border Patrol cutters and Royal Navy patrol boats available to deal with the rubber boat borne invaders by taking matters into his own hands. “With more Naval and Border Patrol seaborne resources now available, the crisis has passed and the Home Secretary no longer feels it is necessary for him to intervene personally to defend the nation,” the spokesperson claimed. “Nevertheless, this incident has hopefully reassured the public that Mr Javid is taking the immigration issue seriously.”</p>
<p>The Home Secretary’s macho approach to immigration does seem to have struck a chord with some of the public. “Now I know that he was sticking it to those foreign bastards and not just going off his nut, I have to say that I’d be more likely to vote for him,” says Jim Stinks, a former UKIP voter. “It’s like my wife was saying – he was demonstrating the kind of strong leadership we need to get us out of this Brexit mess. We’d certainly welcome him as Prime Minister rather than bloody useless Theresa May or, even worse, that bloody Commie traitor Corbyn – he’d be bloody welcoming these illegal immigrants ashore and offering them cups of tea rather than punching them in the face!” Doubts, however, have been raised as to the authenticity of his recent actions, with allegations that the whole thing had been stage managed. “That whole business on the news was an obvious set up,” opines anti-immigration activist Harry Pongson, writing in the <b>Daily Norks</b>. “I mean, where did that bottle come from in the first place? Does Javid always take bottles with him to TV events? Not only that, but you could clearly see that it was made of sugar glass, like a film prop, so that it would shatter easily on his head – he’d have fractured his skull if he’d whacked his head like that with a real glass bottle!” Pongson further speculated that the occupants of the raft attacked by the Home Secretary were probably actors, pointing out that the dinghy had appeared at a suspiciously fortuitous moment for Javid.</p>
<p>A Home Office insider has conceded that the bottle incident <i>was</i> staged, but insists that Javid improvised the dinghy incident. “He saw an opportunity and seized it,” the anonymous source told <b>The Shite</b>. “It was pure coincidence that that rubber boat appeared when it did – as soon as Mr Javid saw it, he decided to leap into the water and stop it. Mind you, I still don’t know why he had that kitchen knife on him.” This story seems to have been verified by the <b>Daily Norks</b>, which secured an interview with the occupants of the inflatable boat, who claim that they were innocent holiday makers and had no idea what was going on. “This madman just came into the water and attacked our boat – we thought he must have been a pirate or something! We had no idea that he was the Home Secretary,” says Jack Stenchleigh, who, along with his wife and two children, allegedly spent two hours in the water after the incident. “We had to wait until he and the TV crews packed up and went away – otherwise, every time we swam closer to the beach, the Home Secretary would run into the water shouting abuse and making threats! It’s a miracle we didn’t drown!”</p>
<p>Simon Whiffler fears that, with Prime Minister Theresa May facing defeat in her attempts to push her Brexit deal through parliament, we’ll see more senior ministers staging bizarre stunts as they jostle for position in the inevitable race to succeed her. “There’s no doubt that by smashing that bottle over his head and threatening those alleged illegal immigrants, Javid has firmly positioned himself as the hard man of the Tory party,” he muses. “He’s basically trying to intimidate any potential rivals by setting himself up as a crazy bastard who is prepared to do <i>anything</i> to get what he wants.” Whiffler speculates that we could yet see Environment Secretary Michael Gove attempting to establish his green credentials by rampaging through London’s streets, personally attacking the most polluting cars he can find with a sledge hammer. “Incredibly, I’ve even seen the name of former Work and Pensions Secretary Esther McVey linked with a bid for the Tory leadership,” he says. “Presumably, she’ll establish her hard right credentials by going along to the nearest dole office and beating up some claimants on the grounds that they are making fraudulent claims.”</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
							Tags: <a href="http://thesleaze.co.uk/tag/politics-2" rel="tag">politics</a>, <a href="http://thesleaze.co.uk/tag/tory-satire" rel="tag">tory satire</a>							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://thesleaze.co.uk/tory-tough-guy-1164.html&#038;t=Tory%20Tough%20Guy" class="social-share-link" title="Share &quot;Tory Tough Guy&quot; via Facebook" data-network-name="facebook" data-share-title="Tory Tough Guy" data-share-url="http://thesleaze.co.uk/tory-tough-guy-1164.html">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Tory%20Tough%20Guy%20http://thesleaze.co.uk/tory-tough-guy-1164.html" class="social-share-link" title="Share &quot;Tory Tough Guy&quot; via Twitter" data-network-name="twitter" data-share-title="Tory Tough Guy" data-share-url="http://thesleaze.co.uk/tory-tough-guy-1164.html">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://thesleaze.co.uk/tory-tough-guy-1164.html&#038;t=Tory%20Tough%20Guy" class="social-share-link" title="Share &quot;Tory Tough Guy&quot; via Google +" data-network-name="googleplus" data-share-title="Tory Tough Guy" data-share-url="http://thesleaze.co.uk/tory-tough-guy-1164.html">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://thesleaze.co.uk/tory-tough-guy-1164.html&#038;title=Tory%20Tough%20Guy" class="social-share-link" title="Share &quot;Tory Tough Guy&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Tory Tough Guy" data-share-url="http://thesleaze.co.uk/tory-tough-guy-1164.html">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Tory Tough Guy&quot; via Email" data-network-name="basic_email" data-share-title="Tory Tough Guy" data-share-url="http://thesleaze.co.uk/tory-tough-guy-1164.html">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="4512" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dd3333;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://thesleaze.co.uk/editorial116.html" rel="prev"><span class="button">Previous</span><span class="title">The Past Year Forgotten</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='docsleaze' src='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://thesleaze.co.uk/author/docsleaze" rel="author" title="View all posts by docsleaze">docsleaze</a></h4>
									<p class="note">Publisher, Executive Editor and Chief Writer of The Sleaze, the Doc is in the forefront of the campaign to preserve historic 1970s moustaches, and is currently the owner of a fine 1970 Alain Delon, which he wears with pride every Thursday. Before founding The Sleaze, the Doc had the singular honour of being dismissed from the Ministry of Defence's Defence Intelligence Staff following his involvement with the original 'dodgy dossier', which sparked the civil war in the former Yugoslavia. Nevertheless, he stands by his controversial assessment that there is satellite imagery clearly showing Serbian leader Slobodan Milosevic enjoying a three-in-a-bed romp with Princess Margaret and Richard Branson. Following his dismissal, the Doc crossed the Atlantic to enter the film industry, where he quickly became Tawny Kitaen's pubic hair stylist. The proud possessor of the world's largest collection of pornography discovered in hedgerows, the Doc is considered one of Britain's leading experts on smut, and acted as an advisor to the BBC 4 series A Pornographic History of Britain. Now in his early middle years, Doc Sleaze lives quietly in Southern England where he is sometimes allowed to teach Government and Politics to local A-level students. He can be reached through the site's main e-mail address - just don't expect a reply.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/The-Sleaze-265318283497500/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://twitter.com/docsleaze" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://plus.google.com/u/0/103471533226454025830" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://sleazediary.blogspot.com" target="_blank"><span class="et-extra-icon et-extra-icon-blogger et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://thesleaze.co.uk/tory-tough-guy-1164.html" title="Tory Tough Guy" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/01/javid.jpg?resize=150%2C150" alt="Tory Tough Guy" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/tory-tough-guy-1164.html" class="title">Tory Tough Guy</a>
										<div class="post-meta">
						<span class="updated">Jan 10, 2019</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/editorial116.html" title="The Past Year Forgotten" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial.jpg?resize=150%2C150" alt="The Past Year Forgotten" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/editorial116.html" class="title">The Past Year Forgotten</a>
										<div class="post-meta">
						<span class="updated">Jan 3, 2019</span> | <a href="http://thesleaze.co.uk/category/editorial" rel="tag">Editorial</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/happy-brexmas-1163.html" title="Happy Brexmas!" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/12/happy-brexmas.jpeg?resize=150%2C150" alt="Happy Brexmas!" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/happy-brexmas-1163.html" class="title">Happy Brexmas!</a>
										<div class="post-meta">
						<span class="updated">Dec 20, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/santas-secret-sweat-shop-1162.html" title="Santa&#8217;s Secret Sweat Shop" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/12/sweat-shop.jpg?resize=150%2C150" alt="Santa&#8217;s Secret Sweat Shop" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/santas-secret-sweat-shop-1162.html" class="title">Santa&#8217;s Secret Sweat Shop</a>
										<div class="post-meta">
						<span class="updated">Dec 13, 2018</span> | <a href="http://thesleaze.co.uk/category/weird" rel="tag">Weird</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/inside-the-brexit-bunker-1161.html" title="Inside the Brexit Bunker" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/12/brexit-bunker.jpg?resize=150%2C150" alt="Inside the Brexit Bunker" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/inside-the-brexit-bunker-1161.html" class="title">Inside the Brexit Bunker</a>
										<div class="post-meta">
						<span class="updated">Dec 6, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/black-face-friday-1157.html" title="Black Face Friday" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/devon.jpg?resize=150%2C150" alt="Black Face Friday" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/black-face-friday-1157.html" class="title">Black Face Friday</a>
										<div class="post-meta">
						<span class="updated">Nov 29, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/the-hippie-quake-1156.html" title="The Hippie Quake (1971)" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/11/hippie-tank.jpg?resize=150%2C150" alt="The Hippie Quake (1971)" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/the-hippie-quake-1156.html" class="title">The Hippie Quake (1971)</a>
										<div class="post-meta">
						<span class="updated">Nov 22, 2018</span> | <a href="http://thesleaze.co.uk/category/media/reviews" rel="tag">Reviews</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/alien-excrement-1155.html" title="Alien Excrement" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/11/space-shit.jpg?resize=150%2C150" alt="Alien Excrement" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/alien-excrement-1155.html" class="title">Alien Excrement</a>
										<div class="post-meta">
						<span class="updated">Nov 15, 2018</span> | <a href="http://thesleaze.co.uk/category/science_and_technology" rel="tag">Science</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="arpw-widget-2" class="et_pb_widget arpw-widget-random"><h4 class="widgettitle">Random Posts</h4><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/bad-memories-936.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/07/rolf.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Bad Memories" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/07/rolf.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/07/rolf.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3337" data-permalink="http://thesleaze.co.uk/celebrity-sex-crimes-894.html/rolf" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/07/rolf.jpg?fit=422%2C324" data-orig-size="422,324" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Two Little Nonces" data-image-description="&lt;p&gt;Sex Crimes of Rolf Harris and Jimmy Savile&lt;/p&gt;
" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/07/rolf.jpg?fit=300%2C230" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/07/rolf.jpg?fit=422%2C324" /></a><a class="arpw-title" href="http://thesleaze.co.uk/bad-memories-936.html" rel="bookmark">Bad Memories</a><time class="arpw-time published" datetime="2015-03-19T06:40:21+00:00">March 19, 2015</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/two_faces_of_david_cameron-571.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="The Two Faces of David Cameron" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?resize=186%2C186 186w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?resize=38%2C38 38w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1204" data-permalink="http://thesleaze.co.uk/two_faces_of_david_cameron-571.html/two_faces" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?fit=262%2C232" data-orig-size="262,232" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="two_faces" data-image-description="" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?fit=262%2C232" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/two_faces.jpg?fit=262%2C232" /></a><a class="arpw-title" href="http://thesleaze.co.uk/two_faces_of_david_cameron-571.html" rel="bookmark">The Two Faces of David Cameron</a><time class="arpw-time published" datetime="2009-02-02T20:21:38+00:00">February 2, 2009</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/pornaddicts.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Celebrity Porn Addicts" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?resize=186%2C182 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="355" data-permalink="http://thesleaze.co.uk/pornaddicts.html/pornaddicts-2" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?fit=277%2C182" data-orig-size="277,182" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="pornaddicts" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?fit=277%2C182" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/pornaddicts.jpg?fit=277%2C182" /></a><a class="arpw-title" href="http://thesleaze.co.uk/pornaddicts.html" rel="bookmark">Celebrity Porn Addicts</a><time class="arpw-time published" datetime="2003-06-11T21:05:12+00:00">June 11, 2003</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/deadfamous.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Dead Famous" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?w=300 300w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?resize=38%2C38 38w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="448" data-permalink="http://thesleaze.co.uk/deadfamous.html/deadfamous" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?fit=300%2C300" data-orig-size="300,300" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="deadfamous" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?fit=300%2C300" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/deadfamous.jpg?fit=300%2C300" /></a><a class="arpw-title" href="http://thesleaze.co.uk/deadfamous.html" rel="bookmark">Dead Famous</a><time class="arpw-time published" datetime="2004-07-10T21:33:04+00:00">July 10, 2004</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/dead-scandalous-1005.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Dead Scandalous" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?w=480 480w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?resize=300%2C300 300w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?resize=144%2C144 144w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3802" data-permalink="http://thesleaze.co.uk/dead-scandalous-1005.html/mystery-man" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?fit=480%2C480" data-orig-size="480,480" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="mystery man" data-image-description="&lt;p&gt;super injunction mystery man&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?fit=300%2C300" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/05/mystery-man.jpg?fit=480%2C480" /></a><a class="arpw-title" href="http://thesleaze.co.uk/dead-scandalous-1005.html" rel="bookmark">Dead Scandalous</a><time class="arpw-time published" datetime="2016-05-12T06:38:20+00:00">May 12, 2016</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/foreigners.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Bloody Foreigners!" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?w=200 200w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?resize=38%2C38 38w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="150" data-permalink="http://thesleaze.co.uk/beating.html/rendition" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?fit=200%2C205" data-orig-size="200,205" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="rendition" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?fit=200%2C205" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/rendition.jpg?fit=200%2C205" /></a><a class="arpw-title" href="http://thesleaze.co.uk/foreigners.html" rel="bookmark">Bloody Foreigners!</a><time class="arpw-time published" datetime="2003-12-02T22:58:36+00:00">December 2, 2003</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/crimewave-405.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Crime Wave" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?resize=186%2C186 186w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?resize=38%2C38 38w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="759" data-permalink="http://thesleaze.co.uk/crimewave-405.html/crimewave" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?fit=346%2C288" data-orig-size="346,288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="crimewave" data-image-description="" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?fit=300%2C249" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/crimewave.jpg?fit=346%2C288" /></a><a class="arpw-title" href="http://thesleaze.co.uk/crimewave-405.html" rel="bookmark">Crime Wave</a><time class="arpw-time published" datetime="2006-05-13T21:24:48+00:00">May 13, 2006</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/editorial77.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Going Bananas!" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="157" data-permalink="http://thesleaze.co.uk/editorial31.html/editorial2" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" data-orig-size="475,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="editorial2" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=300%2C275" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" /></a><a class="arpw-title" href="http://thesleaze.co.uk/editorial77.html" rel="bookmark">Going Bananas!</a><time class="arpw-time published" datetime="2012-06-27T23:29:05+00:00">June 27, 2012</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="g-plusone" data-annotation="inline" data-width="300"></div></div>
		</div> <!-- end .et_pb_widget --><div id="rss-3" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/SleazeDiary%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://thesleaze.co.uk/novelty/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://sleazediary.blogspot.com/">From Sleaze Diary</a></h4><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/VjQDXWxRfak/the-wild-eye-1967.html'>The Wild Eye (1967)</a> <span class="rss-date">January 11, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/MIPqNR7iZ0E/the-jazz-singer-1980.html'>The Jazz Singer (1980)</a> <span class="rss-date">January 10, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/HWOK7mKYpnY/political-posers.html'>Political Posers</a> <span class="rss-date">January 8, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/cB2zYt-6t1U/protecting-january.html'>Protecting January</a> <span class="rss-date">January 7, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/Ujra9LZGFsQ/busy-doing-nothing.html'>Busy Doing Nothing</a> <span class="rss-date">January 4, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/tzG9UouYXdY/back-after-break-yet-again.html'>Back After the Break - Yet Again</a> <span class="rss-date">January 3, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/_B5pvNWCJvM/a-slow-start.html'>A Slow Start</a> <span class="rss-date">January 1, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/6q7MT0juJeU/not-remembering-2018.html'>Not Remembering 2018</a> <span class="rss-date">December 31, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/d1izyFeRCB8/the-alphabet-murders-1965.html'>The Alphabet Murders (1965)</a> <span class="rss-date">December 28, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/-ruFxL862KY/dramatic-licence.html'>Dramatic Licence</a> <span class="rss-date">December 27, 2018</span></li></ul></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon blogger">
								<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-none et-extra-icon-blogger"></a>
							</li>
																																																																									</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=226395; 
var sc_invisible=1; 
var sc_security=""; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="site stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/226395/0//1/"
alt="site stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<a title="Real Time Web Analytics" href="http://clicky.com/101119150"><img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" /></a>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(101119150); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101119150ns.gif" /></p></noscript>


<!-- ADDFREESTATS.COM Asynchronous Tracking Code  V5 -->
<!-- For: http://www.thesleaze.co.uk -->
<div id='addfreestats'></div>
<script type="text/javascript"><!--
var AFS_Account="00129865";
var AFS_Tracker="auto";
var AFS_Server="www1";
var AFS_Page="DetectName";
var AFS_Url="DetectUrl";
var speed = document.createElement('script');
speed.type = 'text/javascript';
speed.async = true;
speed.src ='http://'+AFS_Server+'.addfreestats.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="http://new.addfreestats.com/?usr=00129865" rel='nofollow' >
<img src="http://www1.addfreestats.com/cgi-bin/connect.cgi?usr=00129865Pauto" border='0' alt="AddFreeStats"></a>
</noscript>
<!-- END-ADDFREESTATS.COM AUTOCODE V5 -->

<script src="https://www.w3counter.com/tracker.js?id=55409"></script>
<!-- Powered by WPtouch: 4.3.34 -->	<div style="display:none">
	<div class="grofile-hash-map-0859a465ebd1ed91c67091537a7864f4">
	</div>
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Francois+One:400&#038;subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201902'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"e6a11ecb20","timeline_nonce":"ffc658ab3f","blog_feed_nonce":"777d9def1d","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"0e90534021","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"56ecd1994e","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4512","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>
</body>
</html>
