<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://thesleaze.co.uk/novelty/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="author" href="https://plus.google.com/u/0/103471533226454025830"/>
<title>Black and White House | The Sleaze | UK News Satire and Humour</title>

<!-- This site is optimized with the Yoast SEO plugin v11.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="President Donald Trump shocks nation by appearing in black face and performing minstrel songs live from White House. Aides claim President&#039;s actions represent celebration of black American culture and are definitely not racist."/>
<link rel="canonical" href="http://thesleaze.co.uk/black-and-white-house-1195.html" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https:\/\/schema.org","@graph":[{"@type":"WebSite","@id":"http:\/\/thesleaze.co.uk\/#website","url":"http:\/\/thesleaze.co.uk\/","name":"The Sleaze","publisher":{"@id":"http:\/\/thesleaze.co.uk\/#person"},"potentialAction":{"@type":"SearchAction","target":"http:\/\/thesleaze.co.uk\/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#webpage","url":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html","inLanguage":"en-GB","name":"Black and White House | The Sleaze | UK News Satire and Humour","isPartOf":{"@id":"http:\/\/thesleaze.co.uk\/#website"},"image":{"@type":"ImageObject","@id":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#primaryimage","url":"https:\/\/i2.wp.com\/thesleaze.co.uk\/novelty\/wp-content\/uploads\/2011\/07\/black.jpg?fit=233%2C236","width":"233","height":"236","caption":"Black and Blue"},"primaryImageOfPage":{"@id":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#primaryimage"},"datePublished":"2019-07-18T05:38:18+00:00","dateModified":"2019-07-18T01:42:40+00:00","description":"President Donald Trump shocks nation by appearing in black face and performing minstrel songs live from White House. Aides claim President's actions represent celebration of black American culture and are definitely not racist."},{"@type":"Article","@id":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#article","isPartOf":{"@id":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#webpage"},"author":{"@id":"http:\/\/thesleaze.co.uk\/author\/docsleaze#author"},"headline":"Black and White House","datePublished":"2019-07-18T05:38:18+00:00","dateModified":"2019-07-18T01:42:40+00:00","commentCount":0,"mainEntityOfPage":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#webpage","publisher":{"@id":"http:\/\/thesleaze.co.uk\/#person"},"image":{"@id":"http:\/\/thesleaze.co.uk\/black-and-white-house-1195.html#primaryimage"},"keywords":"politics,tory satire,us politics","articleSection":"Politics"},{"@type":["Person"],"@id":"http:\/\/thesleaze.co.uk\/author\/docsleaze#author","name":"docsleaze","image":{"@type":"ImageObject","@id":"http:\/\/thesleaze.co.uk\/#authorlogo","url":"http:\/\/0.gravatar.com\/avatar\/0859a465ebd1ed91c67091537a7864f4?s=96&d=identicon&r=g","caption":"docsleaze"},"description":"Publisher, Executive Editor and Chief Writer of The Sleaze, the Doc is in the forefront of the campaign to preserve historic 1970s moustaches, and is currently the owner of a fine 1970 Alain Delon, which he wears with pride every Thursday. Before founding The Sleaze, the Doc had the singular honour of being dismissed from the Ministry of Defence's Defence Intelligence Staff following his involvement with the original 'dodgy dossier', which sparked the civil war in the former Yugoslavia. Nevertheless, he stands by his controversial assessment that there is satellite imagery clearly showing Serbian leader Slobodan Milosevic enjoying a three-in-a-bed romp with Princess Margaret and Richard Branson. Following his dismissal, the Doc crossed the Atlantic to enter the film industry, where he quickly became Tawny Kitaen's pubic hair stylist. The proud possessor of the world's largest collection of pornography discovered in hedgerows, the Doc is considered one of Britain's leading experts on smut, and acted as an advisor to the BBC 4 series A Pornographic History of Britain. Now in his early middle years, Doc Sleaze lives quietly in Southern England where he is sometimes allowed to teach Government and Politics to local A-level students. He can be reached through the site's main e-mail address - just don't expect a reply.","sameAs":["https:\/\/www.facebook.com\/The-Sleaze-265318283497500\/","https:\/\/twitter.com\/twitter.com\/docsleaze"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://thesleaze.co.uk/black-and-white-house-1195.html/amp" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- WPSocial SEO Booster Plugin (Version 1.2.0) || Open Graph, Google Plus & Twitter Card Integration || http://wordpress.org/plugins/wp-social-seo-booster/ -->
<meta itemprop="name" content="Black and White House | The Sleaze | UK News Satire and Humour">
<meta itemprop="description" content="President Donald Trump shocks nation by appearing in black face and performing minstrel songs live from White House. Aides claim President&#039;s actions represent celebration of black American culture and are definitely not racist.">
<meta itemprop="image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2011/07/black.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@docsleaze">
<meta name="twitter:creator" content="@docsleaze">
<meta name="twitter:url" content="http://thesleaze.co.uk/black-and-white-house-1195.html">
<meta name="twitter:title" content="Black and White House | The Sleaze | UK News Satire and Humour">
<meta name="twitter:description" content="President Donald Trump shocks nation by appearing in black face and performing minstrel songs live from White House. Aides claim President&#039;s actions represent celebration of black American culture and are definitely not racist.">
<meta name="twitter:image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2011/07/black.jpg">
<!-- / WPSocial SEO Booster Plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesleaze.co.uk\/novelty\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.33" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/style.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=5.1.1">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/css/jetpack.css?ver=5.0">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/wp-social-seo-booster/includes/css/wps-seo-booster-front.css">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://thesleaze.co.uk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Fblack-and-white-house-1195.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Fblack-and-white-house-1195.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09f}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 26px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.97);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(10,10,10,0.29);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font-font-family">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_background_color-background-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	background-color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 124px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 70.4px;
					margin: 4.8px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/favicon2.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Black and White House" />
<meta property="og:url" content="http://thesleaze.co.uk/black-and-white-house-1195.html" />
<meta property="og:description" content="President Donald Trump shocks nation by appearing in black face and performing minstrel songs live from White House.  Aides claim President&#8217;s actions represent celebration of black American c…" />
<meta property="article:published_time" content="2019-07-18T05:38:18+00:00" />
<meta property="article:modified_time" content="2019-07-18T01:42:40+00:00" />
<meta property="article:author" content="https://www.facebook.com/The-Sleaze-265318283497500/" />
<meta property="og:site_name" content="The Sleaze" />
<meta property="og:image" content="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/black.jpg?fit=233%2C236" />
<meta property="og:image:width" content="233" />
<meta property="og:image:height" content="236" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@docsleaze" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:creator" content="@docsleaze" />
<meta name="google-site-verification" content="fo_Fv6dTg1LKXYzsw2t1Z_RCFImgVA76yzo_eMeUK98" />
<script src="https://apis.google.com/js/platform.js" async defer></script>

 <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>			<style type="text/css" id="wp-custom-css">
				.et_pb_widget .widgettitle {
background: #FFD800 none repeat scroll 0 0;
color: #ffffff;
font-size: 16px;
}

et_pb_widget .widget_list img {
height: 50px;
}
.single-post .rating-stars {
display: none;
}
.single-post .post-thumbnail {
width: 28%;
float:left;
margin:10px 20px 20px 10px;
}			</style>
		</head>
<body class="post-template-default single single-post postid-4612 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_fullwidth_nav et_primary_nav_dropdown_animation_Default et_fullwidth_secondary_nav et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon rss">
									<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon blogger">
									<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-blogger"></a>
								</li>
																																																																																			</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://thesleaze.co.uk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://thesleaze.co.uk/" data-fixed-height="88">
							<img src="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/new-sleaze-logo3.png" alt="The Sleaze" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
															<ul id="et-menu" class="nav">
																			<li ><a href="http://thesleaze.co.uk/">Home</a></li>
									
									<li class="page_item page-item-1828 page_item_has_children"><a href="http://thesleaze.co.uk/features">Features</a>
<ul class='children'>
	<li class="page_item page-item-2"><a href="http://thesleaze.co.uk/features/about">About</a></li>
	<li class="page_item page-item-2472"><a href="http://thesleaze.co.uk/features/privacy-policy">Privacy Policy</a></li>
	<li class="page_item page-item-1834"><a href="http://thesleaze.co.uk/features/sleaze-diary">Sleaze Diary</a></li>
	<li class="page_item page-item-1637"><a href="http://thesleaze.co.uk/features/letters">Sleazebag</a></li>
	<li class="page_item page-item-1642"><a href="http://thesleaze.co.uk/features/links">Sleazy Links</a></li>
	<li class="page_item page-item-1623"><a href="http://thesleaze.co.uk/features/profiles">Staff Profiles</a></li>
</ul>
</li>
										<li class="cat-item cat-item-26"><a href="http://thesleaze.co.uk/category/media" title="Arts, media, popular culture and celebrity gossip satire and humour from The Sleaze">Arts &amp; Media</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://thesleaze.co.uk/category/media/popular_culture" title="Satire Stories About Entertainment, Celebrity, Media and Popular Culture">Pop Culture</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://thesleaze.co.uk/category/media/reviews" title="Top Trash Classics Reviewed">Reviews</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://thesleaze.co.uk/category/media/bollocks" title="Top showbiz gossip from the girl with her posterior on the pulse!">Total Bollocks</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://thesleaze.co.uk/category/crime" title="Satire Stories About Crime, Punishment and Anti-Social Behaviour From The Sleaze">Crime</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://thesleaze.co.uk/category/editorial" title="From the desk of Doc Sleaze...">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://thesleaze.co.uk/category/politics" title="Satire Stories About Politics and Current Affairs From The Sleaze">Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://thesleaze.co.uk/category/religion_and_royalty" title="Satire Stories About Religion and Royalty From The Sleaze">Religion &amp; Royalty</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://thesleaze.co.uk/category/science_and_technology" title="Satire Stories About Science and Technology From The Sleaze">Science</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://thesleaze.co.uk/category/weird" title="Satire Stories About UFOs, Conspiracies, the Supernatural and General Weirdness From The Sleaze">Weird</a>
</li>
								</ul>
														<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-4612" class="module single-post-module post-4612 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-politics-2 tag-tory-satire tag-us-politics et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Black and White House</h1>
								<div class="post-meta">
									<p><span class="updated">Jul 18, 2019</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://thesleaze.co.uk/black-and-white-house-1195.html" title="Black and White House" class="featured-image">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/black.jpg?resize=233%2C236" alt="Black and White House" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>In an attempt to defuse the controversy over his recent racist Tweets, President Trump has appeared live on US TV wearing black face. “Look, it’s intended as a celebration of black culture,” a spokesperson for the White House claimed in the wake of Trump’s extraordinary performance. “There is absolutely no way that a man putting boot polish on his face and performing several traditional minstrel songs could be construed as racist. To be frank, anyone who sees any kind of disrespectful racial overtones here is the one with the problem.” The President’s performance took the media completely by surprise, with the event having been announced simply as a normal White House press conference. To the amazement of the gathered press corps and TV viewers across the United States, Mr Trump appeared with his face blacked up, wearing a straw boater and carrying a banjo, proceeding to perform a number of songs including ‘Old Dan Tucker’ and ‘Jump Jim Crow’. Onlookers were further astonished as Trump was joined by a blacked up Mike Pompeo for a slapstick sketch which culminated in the Secretary of State receiving a pie to the face. Theo whole routine was met by stunned silence on the part of the assembled journalists. “I just couldn’t believe what we’d just seen,” one reporter later commented. “I mean, after telling those four Congresswomen, all women of colour and US citizens, that they should ‘go back to where they came from’ if they didn’t like the USA, you’d have thought that he’d be looking to placate public opinion, not inflame it with the sort of racial stereotypes that haven’t been deemed acceptable for decades now.”</p>
<p>The performance, however, wasn’t over, with Trump advisor Kellyanne Conway taking to the stage with what appeared to be a bowl of fruit on her head, belting out a Carmen Miranda number. She was quickly followed by Vice President Mike Spence dressed as a Native American, performing a war dance, before National Security Advisor John Bolton, wearing a coolie hat and fake buck teeth, performed a Chinese magic act. “It’s all about inclusiveness,” the White House spokesperson explained. “The President wanted to show the world that his administration respects and celebrates the cultures of all of the ethnic minorities who make up the American nation. Except the Mexicans. Obviously.” Despite such explanations, the whole performance has been widely condemned by Democrats, who have described it as ‘crass’ and ‘insensitive’. “Quite frankly, anybody who finds that sort of thing offensive is un-American,” retorts conservative radio talk show host ‘Big Joe’ Smollek, a notable Trump supporter. “Don’t these bleeding heart Liberals know their history? Black face minstrel shows are an integral part of US culture – they brought black culture into the mainstream. It helped acclimatise white audiences to the idea of black people – many of those city folks in the nineteenth century had never seen a real black person and those shows presented them as non-threatening.” Smollek defended the use of white performers blacked up instead of real black people by claiming that actual black people of the era were far too busy doing proper jobs, like picking cotton, to be ‘prancing about on stage’. “The fact is that, before our minds were poisoned by these damn snowflakes, we were so proud of our black face tradition that when Hollywood made its first talkie, it was the subject matter they showcased,” he declared. “And let’s not forget that Al Jolson was Jewish – so if you don’t like him in black face then you are clearly some kind of God damned anti-Semite!”</p>
<p>Smollek has also defended Trump’s original Tweets. “Just because those women are US citizens doesn’t mean to say that that they can’t be sent ‘back where they came from,” he opines. “Sure, I know that most of them were born in the USA – but were their parents? Were they immigrants?” Warming to his theme, the shock jock went on to claim that there was a whole wave of hidden immigration, in the form of the unborn children of immigrants. “They’re smuggling them in as foetuses, or even just a gleam in their parents eyes,” he says. “Our immigration authorities need to get tougher on these people, insisting on pregnancy tests and ultra scans before letting them into the country, otherwise, before we know it, we’ll be overrun with babies of a foreign origin.” Smollek’s critics have pointed out that most Americans of ethnic origin are themselves the children of US citizens, whose families have lived in the US for several generations. “That’s the cunning thing about it – by making out sure that their children are born in the USA, they ensure that <i>they</i> are US citizens! It’s self-perpetuating,” declares Smollek. “What we need to start doing is, every time one of these types starts getting uppity, is to trace their lineage back to the first of their ancestors who came here and send them back to wherever <i>their</i> country of origin was!”</p>
<p>Reaction in the UK to Trump’s astounding minstrel show has been one of incredulity, with leading politicians roundly condemning it as being, at the very least, an ill advised attempt to divert attention from his original outburst. Nevertheless, some commentators have claimed that British politics aren’t immune to similar racially-charged occurrences, pointing to the conduct of Tory leadership contender Boris Johnson during his brief tenure as Foreign Secretary. “There have been persistent rumours that once attended a meeting of African leaders completely blacked up and wearing full Zulu warrior dress, complete with spear and shield,” says <b>Sunday Bystander</b> Foreign Correspondent Philip Bottler. “When challenged on his conduct, he allegedly claimed that he thought that he felt that he hadn’t looked ‘foreign’ enough as Foreign Secretary and that he had just wanted to put the Africans at ease, fearing that otherwise their natural deference to white people might make them reticent about speaking their minds.” The Foreign Office has denied that any such incident ever took place, adding that Mr Johnson – who once described black people as ‘grinning piccanninies in a newspaper article – had definitely <i>not</i> ordered fresh watermelon to be served at lunch during the meeting.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
							Tags: <a href="http://thesleaze.co.uk/tag/politics-2" rel="tag">politics</a>, <a href="http://thesleaze.co.uk/tag/tory-satire" rel="tag">tory satire</a>, <a href="http://thesleaze.co.uk/tag/us-politics" rel="tag">us politics</a>							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://thesleaze.co.uk/black-and-white-house-1195.html&#038;t=Black%20and%20White%20House" class="social-share-link" title="Share &quot;Black and White House&quot; via Facebook" data-network-name="facebook" data-share-title="Black and White House" data-share-url="http://thesleaze.co.uk/black-and-white-house-1195.html">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Black%20and%20White%20House%20http://thesleaze.co.uk/black-and-white-house-1195.html" class="social-share-link" title="Share &quot;Black and White House&quot; via Twitter" data-network-name="twitter" data-share-title="Black and White House" data-share-url="http://thesleaze.co.uk/black-and-white-house-1195.html">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://thesleaze.co.uk/black-and-white-house-1195.html&#038;t=Black%20and%20White%20House" class="social-share-link" title="Share &quot;Black and White House&quot; via Google +" data-network-name="googleplus" data-share-title="Black and White House" data-share-url="http://thesleaze.co.uk/black-and-white-house-1195.html">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://thesleaze.co.uk/black-and-white-house-1195.html&#038;title=Black%20and%20White%20House" class="social-share-link" title="Share &quot;Black and White House&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Black and White House" data-share-url="http://thesleaze.co.uk/black-and-white-house-1195.html">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Black and White House&quot; via Email" data-network-name="basic_email" data-share-title="Black and White House" data-share-url="http://thesleaze.co.uk/black-and-white-house-1195.html">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="4612" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dd3333;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://thesleaze.co.uk/never-had-it-so-good-1194.html" rel="prev"><span class="button">Previous</span><span class="title">Never Had it So Good? (1975)</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='docsleaze' src='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://thesleaze.co.uk/author/docsleaze" rel="author" title="View all posts by docsleaze">docsleaze</a></h4>
									<p class="note">Publisher, Executive Editor and Chief Writer of The Sleaze, the Doc is in the forefront of the campaign to preserve historic 1970s moustaches, and is currently the owner of a fine 1970 Alain Delon, which he wears with pride every Thursday. Before founding The Sleaze, the Doc had the singular honour of being dismissed from the Ministry of Defence's Defence Intelligence Staff following his involvement with the original 'dodgy dossier', which sparked the civil war in the former Yugoslavia. Nevertheless, he stands by his controversial assessment that there is satellite imagery clearly showing Serbian leader Slobodan Milosevic enjoying a three-in-a-bed romp with Princess Margaret and Richard Branson. Following his dismissal, the Doc crossed the Atlantic to enter the film industry, where he quickly became Tawny Kitaen's pubic hair stylist. The proud possessor of the world's largest collection of pornography discovered in hedgerows, the Doc is considered one of Britain's leading experts on smut, and acted as an advisor to the BBC 4 series A Pornographic History of Britain. Now in his early middle years, Doc Sleaze lives quietly in Southern England where he is sometimes allowed to teach Government and Politics to local A-level students. He can be reached through the site's main e-mail address - just don't expect a reply.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/The-Sleaze-265318283497500/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://twitter.com/docsleaze" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://plus.google.com/u/0/103471533226454025830" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://sleazediary.blogspot.com" target="_blank"><span class="et-extra-icon et-extra-icon-blogger et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://thesleaze.co.uk/black-and-white-house-1195.html" title="Black and White House" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/black.jpg?resize=150%2C150" alt="Black and White House" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/black-and-white-house-1195.html" class="title">Black and White House</a>
										<div class="post-meta">
						<span class="updated">Jul 18, 2019</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/never-had-it-so-good-1194.html" title="Never Had it So Good? (1975)" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/07/never-had-it-so-good.jpg?resize=150%2C150" alt="Never Had it So Good? (1975)" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/never-had-it-so-good-1194.html" class="title">Never Had it So Good? (1975)</a>
										<div class="post-meta">
						<span class="updated">Jul 11, 2019</span> | <a href="http://thesleaze.co.uk/category/media/reviews" rel="tag">Reviews</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/editorial119.html" title="Political Shake Up" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150" alt="Political Shake Up" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/editorial119.html" class="title">Political Shake Up</a>
										<div class="post-meta">
						<span class="updated">Jul 4, 2019</span> | <a href="http://thesleaze.co.uk/category/editorial" rel="tag">Editorial</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/true-blue-sex-scandal-1193.html" title="True Blue Sex Scandal" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2010/07/Boris-Johnson.jpg?resize=150%2C150" alt="True Blue Sex Scandal" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/true-blue-sex-scandal-1193.html" class="title">True Blue Sex Scandal</a>
										<div class="post-meta">
						<span class="updated">Jun 27, 2019</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/phoney-war-1192.html" title="Phoney War" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/phoney-war.jpg?resize=150%2C150" alt="Phoney War" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/phoney-war-1192.html" class="title">Phoney War</a>
										<div class="post-meta">
						<span class="updated">Jun 13, 2019</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/unreal-ales-1191.html" title="Unreal Ales" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?resize=150%2C150" alt="Unreal Ales" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/unreal-ales-1191.html" class="title">Unreal Ales</a>
										<div class="post-meta">
						<span class="updated">Jun 6, 2019</span> | <a href="http://thesleaze.co.uk/category/media/popular_culture" rel="tag">Pop Culture</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/perversion-therapy-1186.html" title="Perversion Therapy" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/05/perversion-therapy.jpg?resize=150%2C150" alt="Perversion Therapy" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/perversion-therapy-1186.html" class="title">Perversion Therapy</a>
										<div class="post-meta">
						<span class="updated">May 30, 2019</span> | <a href="http://thesleaze.co.uk/category/weird" rel="tag">Weird</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/too-good-for-the-poor-1185.html" title="Too Good for the Poor" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/05/too-good-for-the-poor.jpg?resize=150%2C150" alt="Too Good for the Poor" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/too-good-for-the-poor-1185.html" class="title">Too Good for the Poor</a>
										<div class="post-meta">
						<span class="updated">May 23, 2019</span> | <a href="http://thesleaze.co.uk/category/weird" rel="tag">Weird</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="arpw-widget-2" class="et_pb_widget arpw-widget-random"><h4 class="widgettitle">Random Posts</h4><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/i-fought-hitlers-ghost-1144.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/07/adolf.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="I Fought Hitler&#8217;s Ghost" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/07/adolf.jpg?w=244 244w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/07/adolf.jpg?resize=150%2C150 150w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3115" data-permalink="http://thesleaze.co.uk/adolf-and-me-837.html/adolf" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/07/adolf.jpg?fit=244%2C238" data-orig-size="244,238" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="adolf" data-image-description="&lt;p&gt;Hitler Laughs&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/07/adolf.jpg?fit=244%2C238" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/07/adolf.jpg?fit=244%2C238" /></a><a class="arpw-title" href="http://thesleaze.co.uk/i-fought-hitlers-ghost-1144.html" rel="bookmark">I Fought Hitler&#8217;s Ghost</a><time class="arpw-time published" datetime="2018-08-30T07:01:30+01:00">August 30, 2018</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/christmas_experiment-622.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="The Christmas Experiment" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?resize=186%2C186 186w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?resize=38%2C38 38w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1072" data-permalink="http://thesleaze.co.uk/christmas_experiment-622.html/xmasexperiment" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?fit=300%2C270" data-orig-size="300,270" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="xmasexperiment" data-image-description="" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?fit=300%2C270" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/xmasexperiment.jpg?fit=300%2C270" /></a><a class="arpw-title" href="http://thesleaze.co.uk/christmas_experiment-622.html" rel="bookmark">The Christmas Experiment</a><time class="arpw-time published" datetime="2009-12-12T23:18:56+01:00">December 12, 2009</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/pink-blues-765.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/05/gay_marriage.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Pink Blues" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/05/gay_marriage.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/05/gay_marriage.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="2455" data-permalink="http://thesleaze.co.uk/pink-blues-765.html/gay_marriage" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/05/gay_marriage.jpg?fit=409%2C369" data-orig-size="409,369" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="gay_marriage" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/05/gay_marriage.jpg?fit=300%2C270" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/05/gay_marriage.jpg?fit=409%2C369" /></a><a class="arpw-title" href="http://thesleaze.co.uk/pink-blues-765.html" rel="bookmark">Pink Blues</a><time class="arpw-time published" datetime="2012-05-10T08:00:31+01:00">May 10, 2012</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/blue-rapture-852.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/10/ids.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Blue Rapture" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/10/ids.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/10/ids.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3172" data-permalink="http://thesleaze.co.uk/blue-rapture-852.html/ids" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/10/ids.jpg?fit=474%2C347" data-orig-size="474,347" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="Ian Duncan Smith" data-image-description="&lt;p&gt;Blue Rapture&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/10/ids.jpg?fit=300%2C219" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2013/10/ids.jpg?fit=474%2C347" /></a><a class="arpw-title" href="http://thesleaze.co.uk/blue-rapture-852.html" rel="bookmark">Blue Rapture</a><time class="arpw-time published" datetime="2013-10-10T08:05:51+01:00">October 10, 2013</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/speaking-ill-of-the-dead-961.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Speaking Ill of the Dead" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?resize=186%2C186 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1049" data-permalink="http://thesleaze.co.uk/celebrity_death_watch-576.html/coffin" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?fit=300%2C284" data-orig-size="300,284" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="coffin" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?fit=300%2C284" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/coffin.jpg?fit=300%2C284" /></a><a class="arpw-title" href="http://thesleaze.co.uk/speaking-ill-of-the-dead-961.html" rel="bookmark">Speaking Ill of the Dead</a><time class="arpw-time published" datetime="2015-08-06T06:49:23+01:00">August 6, 2015</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/whipping.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Whipping Boys" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?resize=186%2C186 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="308" data-permalink="http://thesleaze.co.uk/whipping.html/whipping" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?fit=268%2C291" data-orig-size="268,291" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="whipping" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?fit=268%2C291" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/whipping.jpg?fit=268%2C291" /></a><a class="arpw-title" href="http://thesleaze.co.uk/whipping.html" rel="bookmark">Whipping Boys</a><time class="arpw-time published" datetime="2002-05-07T21:38:13+01:00">May 7, 2002</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/unreal-ales-1191.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Unreal Ales" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?w=250 250w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?resize=144%2C144 144w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?resize=50%2C50 50w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="4591" data-permalink="http://thesleaze.co.uk/unreal-ales-1191.html/unreal-ales" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?fit=250%2C244" data-orig-size="250,244" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="unreal ales" data-image-description="&lt;p&gt;unreal ales&lt;/p&gt;
" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?fit=250%2C244" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2019/06/unreal-ales.jpg?fit=250%2C244" /></a><a class="arpw-title" href="http://thesleaze.co.uk/unreal-ales-1191.html" rel="bookmark">Unreal Ales</a><time class="arpw-time published" datetime="2019-06-06T06:05:43+01:00">June 6, 2019</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/editorial79.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="In Praise of Idleness" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="157" data-permalink="http://thesleaze.co.uk/editorial31.html/editorial2" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" data-orig-size="475,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="editorial2" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=300%2C275" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" /></a><a class="arpw-title" href="http://thesleaze.co.uk/editorial79.html" rel="bookmark">In Praise of Idleness</a><time class="arpw-time published" datetime="2012-10-18T00:53:05+01:00">October 18, 2012</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="g-plusone" data-annotation="inline" data-width="300"></div></div>
		</div> <!-- end .et_pb_widget --><div id="rss-3" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/SleazeDiary%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://thesleaze.co.uk/novelty/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://sleazediary.blogspot.com/">From Sleaze Diary</a></h4><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/kdyNcwIMO5Y/furring-up.html'>Furring Up</a> <span class="rss-date">July 19, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/Q5OJY2UwgZU/from-page-to-screen.html'>From Page to Screen</a> <span class="rss-date">July 18, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/UO99e27jo8Y/described-as-racist.html'>&#039;Described as Racist...&#039;</a> <span class="rss-date">July 16, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/YeQPtaRqC8k/the-dead-that-dont-play-sport.html'>The Dead That Don&#039;t Play Sport</a> <span class="rss-date">July 15, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/O_9BOuLjQZ0/she-wolf-of-london-1946.html'>She-Wolf of London (1946)</a> <span class="rss-date">July 12, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/Qe1vfZsWiiU/getting-out-of-rut.html'>Getting Out of a Rut</a> <span class="rss-date">July 11, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/wYij014B_xg/back-to-local.html'>Back to the Local</a> <span class="rss-date">July 9, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/Ddq3zo6N_ew/last-pair-of-trousers-standing.html'>Last Pair of Trousers Standing</a> <span class="rss-date">July 8, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/lSX_DehUH54/satans-sadists-1969.html'>Satan&#039;s Sadists (1969)</a> <span class="rss-date">July 5, 2019</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/zGme3jyHkVI/a-day-off.html'>A Day Off</a> <span class="rss-date">July 4, 2019</span></li></ul></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon blogger">
								<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-none et-extra-icon-blogger"></a>
							</li>
																																																																									</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=226395; 
var sc_invisible=1; 
var sc_security=""; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="site stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/226395/0//1/"
alt="site stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->

<a title="Real Time Web Analytics" href="http://clicky.com/101119150"><img alt="Real Time Web Analytics" src="//static.getclicky.com/media/links/badge.gif" border="0" /></a>
<script src="//static.getclicky.com/js" type="text/javascript"></script>
<script type="text/javascript">try{ clicky.init(101119150); }catch(e){}</script>
<noscript><p><img alt="Clicky" width="1" height="1" src="//in.getclicky.com/101119150ns.gif" /></p></noscript>


<!-- ADDFREESTATS.COM Asynchronous Tracking Code  V5 -->
<!-- For: http://www.thesleaze.co.uk -->
<div id='addfreestats'></div>
<script type="text/javascript"><!--
var AFS_Account="00129865";
var AFS_Tracker="auto";
var AFS_Server="www1";
var AFS_Page="DetectName";
var AFS_Url="DetectUrl";
var speed = document.createElement('script');
speed.type = 'text/javascript';
speed.async = true;
speed.src ='http://'+AFS_Server+'.addfreestats.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="http://new.addfreestats.com/?usr=00129865" rel='nofollow' >
<img src="http://www1.addfreestats.com/cgi-bin/connect.cgi?usr=00129865Pauto" border='0' alt="AddFreeStats"></a>
</noscript>
<!-- END-ADDFREESTATS.COM AUTOCODE V5 -->

<script src="https://www.w3counter.com/tracker.js?id=55409"></script>
<!-- Powered by WPtouch: 4.3.37 -->	<div style="display:none">
	<div class="grofile-hash-map-0859a465ebd1ed91c67091537a7864f4">
	</div>
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Francois+One:400&#038;subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201929'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"a3e9376a4d","timeline_nonce":"d44ebf0101","blog_feed_nonce":"c0705b834c","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"ec6504cdb1","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"0c3fafdf1a","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4612","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
</body>
</html>
