<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://thesleaze.co.uk/novelty/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="author" href="https://plus.google.com/u/0/103471533226454025830"/>
<title>Dangerous Loners | The Sleaze | UK News Satire and Humour</title>

<!-- This site is optimized with the Yoast SEO plugin v5.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We’re facing an ‘epidemic’ of loneliness, apparently. At least, that’s what The Guardian was trying to convince me of the other day. It’s all to do with mo"/>
<link rel="canonical" href="http://thesleaze.co.uk/editorial107.html" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- WPSocial SEO Booster Plugin (Version 1.2.0) || Open Graph, Google Plus & Twitter Card Integration || http://wordpress.org/plugins/wp-social-seo-booster/ -->
<meta itemprop="name" content="Dangerous Loners | The Sleaze | UK News Satire and Humour">
<meta itemprop="description" content="We’re facing an ‘epidemic’ of loneliness, apparently. At least, that’s what The Guardian was trying to convince me of the other day. It’s all to do with mo">
<meta itemprop="image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@docsleaze">
<meta name="twitter:creator" content="@docsleaze">
<meta name="twitter:url" content="http://thesleaze.co.uk/editorial107.html">
<meta name="twitter:title" content="Dangerous Loners | The Sleaze | UK News Satire and Humour">
<meta name="twitter:description" content="We’re facing an ‘epidemic’ of loneliness, apparently. At least, that’s what The Guardian was trying to convince me of the other day. It’s all to do with mo">
<meta name="twitter:image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg">
<!-- / WPSocial SEO Booster Plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesleaze.co.uk\/novelty\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.33" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/style.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.8">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/css/jetpack.css?ver=5.0">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/wp-social-seo-booster/includes/css/wps-seo-booster-front.css">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://thesleaze.co.uk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Feditorial107.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Feditorial107.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 26px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.97);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(10,10,10,0.29);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font-font-family">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_background_color-background-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	background-color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 124px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 70.4px;
					margin: 4.8px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/favicon2.jpg" /><link rel="amphtml" href="http://thesleaze.co.uk/editorial107.html/amp" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Dangerous Loners" />
<meta property="og:url" content="http://thesleaze.co.uk/editorial107.html" />
<meta property="og:description" content="We’re facing an ‘epidemic’ of loneliness, apparently. At least, that’s what The Guardian was trying to convince me of the other day. It’s all to do with more and more people living on their own and…" />
<meta property="article:published_time" content="2017-07-06T05:55:14+00:00" />
<meta property="article:modified_time" content="2017-07-06T02:45:05+00:00" />
<meta property="article:author" content="https://www.facebook.com/The-Sleaze-265318283497500/" />
<meta property="og:site_name" content="The Sleaze" />
<meta property="og:image" content="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" />
<meta property="og:image:width" content="475" />
<meta property="og:image:height" content="436" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:image" content="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@docsleaze" />
<meta name="google-site-verification" content="fo_Fv6dTg1LKXYzsw2t1Z_RCFImgVA76yzo_eMeUK98" />
<script src="https://apis.google.com/js/platform.js" async defer></script>

 <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>			<style type="text/css" id="wp-custom-css">
				.et_pb_widget .widgettitle {
background: #FFD800 none repeat scroll 0 0;
color: #ffffff;
font-size: 16px;
}

et_pb_widget .widget_list img {
height: 50px;
}
.single-post .rating-stars {
display: none;
}
.single-post .post-thumbnail img {
width: 45% !important;
margin: 0 auto;
}			</style>
		</head>
<body class="post-template-default single single-post postid-4166 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_fullwidth_nav et_primary_nav_dropdown_animation_Default et_fullwidth_secondary_nav et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon rss">
									<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon blogger">
									<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-blogger"></a>
								</li>
																																																																																			</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://thesleaze.co.uk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://thesleaze.co.uk/" data-fixed-height="88">
							<img src="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/new-sleaze-logo3.png" alt="The Sleaze" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
															<ul id="et-menu" class="nav">
																			<li ><a href="http://thesleaze.co.uk/">Home</a></li>
									
									<li class="page_item page-item-1828 page_item_has_children"><a href="http://thesleaze.co.uk/features">Features</a>
<ul class='children'>
	<li class="page_item page-item-2"><a href="http://thesleaze.co.uk/features/about">About</a></li>
	<li class="page_item page-item-2472"><a href="http://thesleaze.co.uk/features/privacy-policy">Privacy Policy</a></li>
	<li class="page_item page-item-1834"><a href="http://thesleaze.co.uk/features/sleaze-diary">Sleaze Diary</a></li>
	<li class="page_item page-item-1637"><a href="http://thesleaze.co.uk/features/letters">Sleazebag</a></li>
	<li class="page_item page-item-1642"><a href="http://thesleaze.co.uk/features/links">Sleazy Links</a></li>
	<li class="page_item page-item-1623"><a href="http://thesleaze.co.uk/features/profiles">Staff Profiles</a></li>
</ul>
</li>
										<li class="cat-item cat-item-26"><a href="http://thesleaze.co.uk/category/media" title="Arts, media, popular culture and celebrity gossip satire and humour from The Sleaze">Arts &amp; Media</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://thesleaze.co.uk/category/media/popular_culture" title="Satire Stories About Entertainment, Celebrity, Media and Popular Culture">Pop Culture</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://thesleaze.co.uk/category/media/reviews" title="Top Trash Classics Reviewed">Reviews</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://thesleaze.co.uk/category/media/bollocks" title="Top showbiz gossip from the girl with her posterior on the pulse!">Total Bollocks</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://thesleaze.co.uk/category/crime" title="Satire Stories About Crime, Punishment and Anti-Social Behaviour From The Sleaze">Crime</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://thesleaze.co.uk/category/editorial" title="From the desk of Doc Sleaze...">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://thesleaze.co.uk/category/politics" title="Satire Stories About Politics and Current Affairs From The Sleaze">Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://thesleaze.co.uk/category/religion_and_royalty" title="Satire Stories About Religion and Royalty From The Sleaze">Religion &amp; Royalty</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://thesleaze.co.uk/category/science_and_technology" title="Satire Stories About Science and Technology From The Sleaze">Science</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://thesleaze.co.uk/category/weird" title="Satire Stories About UFOs, Conspiracies, the Supernatural and General Weirdness From The Sleaze">Weird</a>
</li>
								</ul>
														<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-4166" class="module single-post-module post-4166 post type-post status-publish format-standard has-post-thumbnail hentry category-editorial tag-editorial-2 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Dangerous Loners</h1>
								<div class="post-meta">
									<p><span class="updated">Jul 6, 2017</span> | <a href="http://thesleaze.co.uk/category/editorial" rel="tag">Editorial</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://thesleaze.co.uk/editorial107.html" title="Dangerous Loners" class="featured-image">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=475%2C436" alt="Dangerous Loners" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>We’re facing an ‘epidemic’ of loneliness, apparently. At least, that’s what <b>The Guardian</b> was trying to convince me of the other day. It’s all to do with more and more people living on their own and the socially isolating effects of modern technology and communication. Actual, face-to-face human interactions are on the decline. Conveniently, in the article I was reading, there is at least one relationship ‘guru’ on hand to tell us how we <i>should</i> be interacting with each other to avoid loneliness. Personally, I think that it is all a load of bollocks, this so called ‘epidemic’ dreamed up to help this guy sell his book. Leaving aside the inappropriate use of the term ‘epidemic’ &#8211; I wasn’t aware that ‘loneliness’ was catching – this is yet another instance of ‘being alone’ is confused with ‘loneliness’. It’s a common fallacy that the latter follows from the former, one perpetuated by the media and one which exasperates and infuriates me. As someone who lives alone, I frequently get asked – more often than not by people who have known me for years &#8211; ‘Oh, don’t you get lonely?’ For fuck’s sake! Why would living on my own make me lonely? If I want company, I’ll go and find it, but the fact is that I <i>choose</i> to live alone. I <i>like</i> being on my own – it provides me with total freedom.</p>
<p>The truth is that I don’t particularly like people. Most of them are utterly tedious to be around. I can honestly say that there are only a handful of people I’ve ever met that didn’t very quickly bore me and that I actually liked. Most of them form my limited circle of friends. If you’ve ever worked in an office for any length of time, you’ll know what I mean about people. Over time it feels like you are living through Sartre’s <b>Huis clos</b>, eternally trapped in a room with a group of people who constantly irritate you. The worst thing is that at the end of each working day, you see a glimmer of hope, as you go home and get away from this living hell. But the next day, the cycle starts again: the same faces, the same office gossip, the same poisonous office politics and the same conversations. That’s the worst thing – the eternally repeated conversations. After a while you realise that everyone is telling you the same stories about hilarious/horrendous things which have happened to them over and over again, You even find yourself beginning to fall into the same pattern. Then there’s the small talk. I just don’t do small talk, It is tedious and pointless. I especially hate all those rituals of people asking how you are, then walking away before you can answer. Sometimes they aren’t quick enough and the look of horror which spreads across their faces when you tell them how you really feel, is priceless.</p>
<p>The problem is always that I have next to nothing in common with workmates – they never want to talk about the things I’m interested. I can see their eyes glaze over when I try to engage them on any subject outside of their normal topics of conversation. That’s where the internet has been a boon to people like me – not only can you find like-minded people, but you don’t have to endure the inconvenience of physically meeting them. Far from being a socially isolating force, the web has actually made me more sociable. Don’t misunderstand me – I don’t hate the rest of the human race, I just find people easier to take in small doses. Too much exposure to them leaves me feeling exasperated, annoyed and craving solitude. I prefer my own company. It’s the best I know. But, as I said, people seem to have difficulty grasping this, assuming that there’s something wrong if someone is alone. I always hate that patronising shit you get at Christmas from the media, about how it’s a time for family and coming together. What utter bollocks! It is one of the few opportunities I get to have a rest from my family and enjoy some quality time with myself.</p>
<p>People seem to be afraid of being alone with themselves. Perhaps they are afraid that they’ll find that they won’t like themselves. Or perhaps they are afraid that they will be forced to actually think about things and not rely upon the received wisdom and opinions of others. Then again, it could be that they can only define themselves in relation to other people. It’s such fears which undoubtedly lead them to characterise being alone as something bad, something sinister and undesirable. Just look at the way murderers and terrorists are often characterised as ‘dangerous loners’ by the media and ‘loneliness’ becomes an ‘epidemic’. Nowadays they even try to stave off the ‘horrors’ of being alone through technology. The mobile phone now means that people can be ‘connected’ at all times. Personally, I’ve found that the mobile phone means that my privacy can be invaded and my solitude broken at any time. People think that it makes me ‘available’ all the time and get upset when I tell them to ‘bugger off’ and switch my phone off for hours at a time.</p>
<p>Worse, though, are those bloody ‘digital assistants’ who act like a faux friend and keep trying answer your ‘questions’ and solve your ‘problems’. I’ve been breaking in a new laptop recently and, running on Windows 10, as it does, Cortana has reared its ugly head. Even before you’ve finished the set up process, the bloody thing starts asking ‘How can I help?’ ‘By fucking off and staying fucked off!’ I replied. Which seems to have worked, for now. But it isn’t just on the laptop Cortana pisses me off – it keeps trying to butt in when I’m using my mobile phone (which is a Windows phone). Just leave me alone, can’t you? Because that’s the point: I like being on my own. There’s nothing sinister about that. Nothing weird, either. Back in the day, the solitary amongst us were treated with a certain respect by society: being a hermit was a respectable profession. Their solitude was thought to bring them closer to God. I don’t claim to be closer to God (I’m a non-believer anyway), but I am closer to <i>myself</i>. I am self reliant. I don’t need to lose myself in the mob in order to feel that I’m enjoying myself. I’m secure in my own sense of self and at peace with my own thoughts. Indeed, I like thinking and find I do it best on my own. I simply don’t <i>need</i> other people most of the time. All-in-all, I think a better person for being one of those ‘dangerous’ loners – I don’t have the desire to murder or harm anyone, or to abuse others because they are ‘different’, or simply so that I fit in with the ‘crowd’. A bit of solitude would, I think, benefit us all.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
							Tags: <a href="http://thesleaze.co.uk/tag/editorial-2" rel="tag">editorial</a>							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://thesleaze.co.uk/editorial107.html&#038;t=Dangerous%20Loners" class="social-share-link" title="Share &quot;Dangerous Loners&quot; via Facebook" data-network-name="facebook" data-share-title="Dangerous Loners" data-share-url="http://thesleaze.co.uk/editorial107.html">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Dangerous%20Loners%20http://thesleaze.co.uk/editorial107.html" class="social-share-link" title="Share &quot;Dangerous Loners&quot; via Twitter" data-network-name="twitter" data-share-title="Dangerous Loners" data-share-url="http://thesleaze.co.uk/editorial107.html">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://thesleaze.co.uk/editorial107.html&#038;t=Dangerous%20Loners" class="social-share-link" title="Share &quot;Dangerous Loners&quot; via Google +" data-network-name="googleplus" data-share-title="Dangerous Loners" data-share-url="http://thesleaze.co.uk/editorial107.html">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://thesleaze.co.uk/editorial107.html&#038;title=Dangerous%20Loners" class="social-share-link" title="Share &quot;Dangerous Loners&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Dangerous Loners" data-share-url="http://thesleaze.co.uk/editorial107.html">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Dangerous Loners&quot; via Email" data-network-name="basic_email" data-share-title="Dangerous Loners" data-share-url="http://thesleaze.co.uk/editorial107.html">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="4166" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dd3333;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://thesleaze.co.uk/modern-conspiracies-rubbish-1074.html" rel="prev"><span class="button">Previous</span><span class="title">Modern Conspiracies Are Rubbish!</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='docsleaze' src='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://thesleaze.co.uk/author/docsleaze" rel="author" title="View all posts by docsleaze">docsleaze</a></h4>
									<p class="note">Publisher, Executive Editor and Chief Writer of The Sleaze, the Doc is in the forefront of the campaign to preserve historic 1970s moustaches, and is currently the owner of a fine 1970 Alain Delon, which he wears with pride every Thursday. Before founding The Sleaze, the Doc had the singular honour of being dismissed from the Ministry of Defence's Defence Intelligence Staff following his involvement with the original 'dodgy dossier', which sparked the civil war in the former Yugoslavia. Nevertheless, he stands by his controversial assessment that there is satellite imagery clearly showing Serbian leader Slobodan Milosevic enjoying a three-in-a-bed romp with Princess Margaret and Richard Branson. Following his dismissal, the Doc crossed the Atlantic to enter the film industry, where he quickly became Tawny Kitaen's pubic hair stylist. The proud possessor of the world's largest collection of pornography discovered in hedgerows, the Doc is considered one of Britain's leading experts on smut, and acted as an advisor to the BBC 4 series A Pornographic History of Britain. Now in his early middle years, Doc Sleaze lives quietly in Southern England where he is sometimes allowed to teach Government and Politics to local A-level students. He can be reached through the site's main e-mail address - just don't expect a reply.</p>
									<ul class="social-icons">
																					<li><a href="https://plus.google.com/u/0/103471533226454025830" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://thesleaze.co.uk/editorial107.html" title="Dangerous Loners" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150" alt="Dangerous Loners" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/editorial107.html" class="title">Dangerous Loners</a>
										<div class="post-meta">
						<span class="updated">Jul 6, 2017</span> | <a href="http://thesleaze.co.uk/category/editorial" rel="tag">Editorial</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/modern-conspiracies-rubbish-1074.html" title="Modern Conspiracies Are Rubbish!" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/tin-foil-hat2.jpg?resize=150%2C150" alt="Modern Conspiracies Are Rubbish!" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/modern-conspiracies-rubbish-1074.html" class="title">Modern Conspiracies Are Rubbish!</a>
										<div class="post-meta">
						<span class="updated">Jun 22, 2017</span> | <a href="http://thesleaze.co.uk/category/weird" rel="tag">Weird</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/total-bollocks-strike-back-1073.html" title="Total Bollocks Strikes Back" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?resize=150%2C150" alt="Total Bollocks Strikes Back" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/total-bollocks-strike-back-1073.html" class="title">Total Bollocks Strikes Back</a>
										<div class="post-meta">
						<span class="updated">Jun 15, 2017</span> | <a href="http://thesleaze.co.uk/category/media/bollocks" rel="tag">Total Bollocks</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/faking-terror-1072.html" title="Faking Terror" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/faking-terror.jpg?resize=150%2C150" alt="Faking Terror" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/faking-terror-1072.html" class="title">Faking Terror</a>
										<div class="post-meta">
						<span class="updated">Jun 8, 2017</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/in-sickness-and-in-health-1071.html" title="In Sickness and in Health?" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/surgeon2.jpg?resize=150%2C150" alt="In Sickness and in Health?" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/in-sickness-and-in-health-1071.html" class="title">In Sickness and in Health?</a>
										<div class="post-meta">
						<span class="updated">Jun 1, 2017</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/evil-dead-1066.html" title="Evil Dead" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/05/Ian-Brady.jpg?resize=150%2C150" alt="Evil Dead" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/evil-dead-1066.html" class="title">Evil Dead</a>
										<div class="post-meta">
						<span class="updated">May 25, 2017</span> | <a href="http://thesleaze.co.uk/category/crime" rel="tag">Crime</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/that-seventies-manifesto-1065.html" title="That Seventies Manifesto" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/05/seventies-corbyn.jpg?resize=150%2C150" alt="That Seventies Manifesto" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/that-seventies-manifesto-1065.html" class="title">That Seventies Manifesto</a>
										<div class="post-meta">
						<span class="updated">May 18, 2017</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/victims-of-fame-1064.html" title="Victims of Fame" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/05/savile5.jpg?resize=150%2C150" alt="Victims of Fame" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/victims-of-fame-1064.html" class="title">Victims of Fame</a>
										<div class="post-meta">
						<span class="updated">May 11, 2017</span> | <a href="http://thesleaze.co.uk/category/crime" rel="tag">Crime</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="arpw-widget-2" class="et_pb_widget arpw-widget-random"><h4 class="widgettitle">Random Posts</h4><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/son-of-bollocks-759.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/03/kidnapped.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Son of Bollocks" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/03/kidnapped.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/03/kidnapped.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="2410" data-permalink="http://thesleaze.co.uk/son-of-bollocks-759.html/kidnapped" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/03/kidnapped.jpg?fit=610%2C841" data-orig-size="610,841" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="kidnapped" data-image-description="" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/03/kidnapped.jpg?fit=217%2C300" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2012/03/kidnapped.jpg?fit=610%2C841" /></a><a class="arpw-title" href="http://thesleaze.co.uk/son-of-bollocks-759.html" rel="bookmark">Son of Bollocks</a><time class="arpw-time published" datetime="2012-03-28T20:54:13+00:00">March 28, 2012</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/santastrikes.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Santa Strikes Back" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="956" data-permalink="http://thesleaze.co.uk/santastrikes.html/santastrikes" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?fit=395%2C375" data-orig-size="395,375" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="santastrikes" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?fit=300%2C284" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/santastrikes.jpg?fit=395%2C375" /></a><a class="arpw-title" href="http://thesleaze.co.uk/santastrikes.html" rel="bookmark">Santa Strikes Back</a><time class="arpw-time published" datetime="2005-12-17T20:13:51+00:00">December 17, 2005</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/wild_man_of_westminster-614.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Wild Man of Westminster" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?resize=186%2C186 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1258" data-permalink="http://thesleaze.co.uk/wild_man_of_westminster-614.html/wildman2" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?fit=471%2C388" data-orig-size="471,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="wildman2" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?fit=300%2C247" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/wildman2.jpg?fit=471%2C388" /></a><a class="arpw-title" href="http://thesleaze.co.uk/wild_man_of_westminster-614.html" rel="bookmark">Wild Man of Westminster</a><time class="arpw-time published" datetime="2009-11-03T17:49:00+00:00">November 3, 2009</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/evilreligion-466.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="The Evils of Religion" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="631" data-permalink="http://thesleaze.co.uk/evilreligion-466.html/evil-priest" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?fit=350%2C388" data-orig-size="350,388" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="evil-priest" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?fit=270%2C300" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/evil-priest.jpg?fit=350%2C388" /></a><a class="arpw-title" href="http://thesleaze.co.uk/evilreligion-466.html" rel="bookmark">The Evils of Religion</a><time class="arpw-time published" datetime="2007-05-29T15:05:20+00:00">May 29, 2007</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/fowlplay.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Fowl Play" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?resize=186%2C186 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="959" data-permalink="http://thesleaze.co.uk/fowlplay.html/fowl" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?fit=434%2C335" data-orig-size="434,335" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="fowl" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?fit=300%2C231" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/fowl.jpg?fit=434%2C335" /></a><a class="arpw-title" href="http://thesleaze.co.uk/fowlplay.html" rel="bookmark">Fowl Play</a><time class="arpw-time published" datetime="2006-04-14T20:20:33+00:00">April 14, 2006</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/monstermash-385.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Monster Mash!" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="558" data-permalink="http://thesleaze.co.uk/monstermash-385.html/gorilla-suit2" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?fit=460%2C546" data-orig-size="460,546" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="gorilla suit2" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?fit=252%2C300" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/gorilla-suit2.jpg?fit=460%2C546" /></a><a class="arpw-title" href="http://thesleaze.co.uk/monstermash-385.html" rel="bookmark">Monster Mash!</a><time class="arpw-time published" datetime="2006-01-14T01:05:59+00:00">January 14, 2006</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/true_confessions-702.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="True Confessions" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="70" data-permalink="http://thesleaze.co.uk/unholy.html/confessions" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?fit=318%2C224" data-orig-size="318,224" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="confessions" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?fit=300%2C211" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/confessions.jpg?fit=318%2C224" /></a><a class="arpw-title" href="http://thesleaze.co.uk/true_confessions-702.html" rel="bookmark">True Confessions</a><time class="arpw-time published" datetime="2011-04-15T21:00:56+00:00">April 15, 2011</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/editorial910.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Feeling Uncharitable" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="157" data-permalink="http://thesleaze.co.uk/editorial31.html/editorial2" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" data-orig-size="475,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="editorial2" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=300%2C275" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" /></a><a class="arpw-title" href="http://thesleaze.co.uk/editorial910.html" rel="bookmark">Feeling Uncharitable</a><time class="arpw-time published" datetime="2014-11-17T07:09:25+00:00">November 17, 2014</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div> <!-- end .et_pb_widget --><div id="rss-3" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://humorfeed.com/rss.php?category=1"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://thesleaze.co.uk/novelty/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="">From Humorfeed</a></h4></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="g-plusone" data-annotation="inline" data-width="300"></div></div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon blogger">
								<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-none et-extra-icon-blogger"></a>
							</li>
																																																																									</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=226395; 
var sc_invisible=1; 
var sc_security=""; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="site stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/226395/0//1/"
alt="site stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


<!-- ADDFREESTATS.COM Asynchronous Tracking Code  V5 -->
<!-- For: http://www.thesleaze.co.uk -->
<div id='addfreestats'></div>
<script type="text/javascript"><!--
var AFS_Account="00129865";
var AFS_Tracker="auto";
var AFS_Server="www1";
var AFS_Page="DetectName";
var AFS_Url="DetectUrl";
var speed = document.createElement('script');
speed.type = 'text/javascript';
speed.async = true;
speed.src ='http://'+AFS_Server+'.addfreestats.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="http://new.addfreestats.com/?usr=00129865" rel='nofollow' >
<img src="http://www1.addfreestats.com/cgi-bin/connect.cgi?usr=00129865Pauto" border='0' alt="AddFreeStats"></a>
</noscript>
<!-- END-ADDFREESTATS.COM AUTOCODE V5 -->

<script src="https://www.w3counter.com/tracker.js?id=55409"></script>
<!-- Powered by WPtouch: 4.3.18 -->	<div style="display:none">
	<div class="grofile-hash-map-0859a465ebd1ed91c67091537a7864f4">
	</div>
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Francois+One:400&#038;subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201727'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"a6785909a6","timeline_nonce":"66450a71ac","blog_feed_nonce":"87f104a330","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"4cb17be261","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"9071febd2c","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4166","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/wp-embed.min.js?ver=4.8'></script>
</body>
</html>
