<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="http://schema.org/Article">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://thesleaze.co.uk/novelty/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<link rel="author" href="https://plus.google.com/u/0/103471533226454025830"/>
<title>Tea and Terror | The Sleaze | UK News Satire and Humour</title>

<!-- This site is optimized with the Yoast SEO plugin v7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Was the Salisbury nerve agent attack which has left a former Russian spy and his daughter fighting for their lives actually a ‘false flag’ attack organised by the local council in an attempt to create publicity for the city? Council insider makes incredible claims as Boris Johnson prepares to penalise Russia for attack by mooning their London embassy."/>
<link rel="canonical" href="http://thesleaze.co.uk/tea-and-terror-1116.html" />
<script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Person","url":"http:\/\/thesleaze.co.uk\/","sameAs":["https:\/\/twitter.com\/docsleaze"],"@id":"#person","name":"Doc Sleaze"}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://thesleaze.co.uk/tea-and-terror-1116.html/amp" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />

<!-- WPSocial SEO Booster Plugin (Version 1.2.0) || Open Graph, Google Plus & Twitter Card Integration || http://wordpress.org/plugins/wp-social-seo-booster/ -->
<meta itemprop="name" content="Tea and Terror | The Sleaze | UK News Satire and Humour">
<meta itemprop="description" content="Was the Salisbury nerve agent attack which has left a former Russian spy and his daughter fighting for their lives actually a ‘false flag’ attack organised by the local council in an attempt to create publicity for the city? Council insider makes incredible claims as Boris Johnson prepares to penalise Russia for attack by mooning their London embassy.">
<meta itemprop="image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2018/03/tea-and-terror.jpg" />
<meta name="twitter:card" content="summary">
<meta name="twitter:site" content="@docsleaze">
<meta name="twitter:creator" content="@docsleaze">
<meta name="twitter:url" content="http://thesleaze.co.uk/tea-and-terror-1116.html">
<meta name="twitter:title" content="Tea and Terror | The Sleaze | UK News Satire and Humour">
<meta name="twitter:description" content="Was the Salisbury nerve agent attack which has left a former Russian spy and his daughter fighting for their lives actually a ‘false flag’ attack organised by the local council in an attempt to create publicity for the city? Council insider makes incredible claims as Boris Johnson prepares to penalise Russia for attack by mooning their London embassy.">
<meta name="twitter:image" content="http://thesleaze.co.uk/novelty/wp-content/uploads/2018/03/tea-and-terror.jpg">
<!-- / WPSocial SEO Booster Plugin -->

		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/thesleaze.co.uk\/novelty\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.33" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/style.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/advanced-random-posts-widget/assets/css/arpw-frontend.css?ver=4.9.4">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.33">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/css/jetpack.css?ver=5.0">
<link rel="stylesheet" href="http://thesleaze.co.uk/novelty/wp-content/plugins/wp-social-seo-booster/includes/css/wps-seo-booster-front.css">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/related-posts/related-posts.js?ver=20150408'></script>
<link rel='https://api.w.org/' href='http://thesleaze.co.uk/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Ftea-and-terror-1116.html" />
<link rel="alternate" type="text/xml+oembed" href="http://thesleaze.co.uk/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fthesleaze.co.uk%2Ftea-and-terror-1116.html&#038;format=xml" />
<style data-context="foundation-flickity-css">/*! Flickity v2.0.2
http://flickity.metafizzy.co
---------------------------------------------- */.flickity-enabled{position:relative}.flickity-enabled:focus{outline:0}.flickity-viewport{overflow:hidden;position:relative;height:100%}.flickity-slider{position:absolute;width:100%;height:100%}.flickity-enabled.is-draggable{-webkit-tap-highlight-color:transparent;tap-highlight-color:transparent;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none}.flickity-enabled.is-draggable .flickity-viewport{cursor:move;cursor:-webkit-grab;cursor:grab}.flickity-enabled.is-draggable .flickity-viewport.is-pointer-down{cursor:-webkit-grabbing;cursor:grabbing}.flickity-prev-next-button{position:absolute;top:50%;width:44px;height:44px;border:none;border-radius:50%;background:#fff;background:hsla(0,0%,100%,.75);cursor:pointer;-webkit-transform:translateY(-50%);transform:translateY(-50%)}.flickity-prev-next-button:hover{background:#fff}.flickity-prev-next-button:focus{outline:0;box-shadow:0 0 0 5px #09F}.flickity-prev-next-button:active{opacity:.6}.flickity-prev-next-button.previous{left:10px}.flickity-prev-next-button.next{right:10px}.flickity-rtl .flickity-prev-next-button.previous{left:auto;right:10px}.flickity-rtl .flickity-prev-next-button.next{right:auto;left:10px}.flickity-prev-next-button:disabled{opacity:.3;cursor:auto}.flickity-prev-next-button svg{position:absolute;left:20%;top:20%;width:60%;height:60%}.flickity-prev-next-button .arrow{fill:#333}.flickity-page-dots{position:absolute;width:100%;bottom:-25px;padding:0;margin:0;list-style:none;text-align:center;line-height:1}.flickity-rtl .flickity-page-dots{direction:rtl}.flickity-page-dots .dot{display:inline-block;width:10px;height:10px;margin:0 8px;background:#333;border-radius:50%;opacity:.25;cursor:pointer}.flickity-page-dots .dot.is-selected{opacity:1}</style><style data-context="foundation-slideout-css">.slideout-menu{position:fixed;left:0;top:0;bottom:0;right:auto;z-index:0;width:256px;overflow-y:auto;-webkit-overflow-scrolling:touch;display:none}.slideout-menu.pushit-right{left:auto;right:0}.slideout-panel{position:relative;z-index:1;will-change:transform}.slideout-open,.slideout-open .slideout-panel,.slideout-open body{overflow:hidden}.slideout-open .slideout-menu{display:block}.pushit{display:none}</style>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<style type="text/css" id="extra-dynamic-styles-body_heading_font_size-font-size">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-size: 26px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font_size-font-size">
body {
	font-size: 16px;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_heading_font-font-family">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-body_font-font-family">
body {
	font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-heading_text_color-color">
h1,
h2,
h3,
h4,
h5,
h6,
h1 a,
h2 a,
h3 a,
h4 a,
h5 a,
h6 a {
	color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-background_color-background-color">
#page-container {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_font-font-family">
#et-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_text_color-color">
#et-menu > li a,
#et-menu > li.menu-item-has-children > a:after,
#et-menu > li.mega-menu-featured > a:after,
#et-extra-mobile-menu > li.mega-menu-featured > a:after {
	color: rgba(255,255,255,0.97);
}

</style>

<style type="text/css" id="extra-dynamic-styles-primary_nav_background_color-background-color">
#main-header {
	background-color: #1e1d1d;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_font-font-family">
#et-secondary-menu li {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_background_color-background-color">
#top-header {
	background-color: rgba(10,10,10,0.29);
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_trending_font-font-family">
#et-trending-label,
.et-trending-post a {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-secondary_nav_icon_search_cart_font-font-family">
#et-info .et-cart span,
#et-info .et-top-search .et-search-field {
	font-family: 'Francois One', Helvetica, Arial, Lucida, sans-serif;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_text_color-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	color: #ffffff;
}

</style>

<style type="text/css" id="extra-dynamic-styles-button_background_color-background-color">
#page-container .button,
#page-container button,
#page-container button[type="submit"],
#page-container input[type="submit"],
#page-container input[type="reset"],
#page-container input[type="button"],
.read-more-button,
.comment-body .comment_area .comment-content .reply-container .comment-reply-link,
.widget_tag_cloud a,
.widget_tag_cloud a:visited,
.post-nav .nav-links .button,
a.read-more-button,
a.read-more-button:visited,
#footer .widget_tag_cloud a,
#footer .widget_tag_cloud a:visited,
#footer a.read-more-button,
#footer a.read-more-button:visited,
#footer .button,
#footer button,
#footer button[type="submit"],
#footer input[type="submit"],
#footer input[type="reset"],
#footer input[type="button"] {
	background-color: rgba(221,51,51,0.75);
}

</style>

<style type="text/css" id="extra-dynamic-styles-extra_nav_height_value">

			@media only screen and (min-width: 768px) {
				#main-header .logo {
					height: 124px;
					margin: 0px 0;
				}
				.header.left-right #et-navigation > ul > li > a {
					padding-bottom: 54px;
				}
			}
			@media only screen and (min-width: 768px) {
				.et-fixed-header #main-header .logo {
					height: 70.4px;
					margin: 4.8px 0;
				}
				.et-fixed-header .header.left-right #et-navigation > ul > li > a {
					padding-bottom: 32px;
				}
			}</style>
<link rel="shortcut icon" href="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/favicon2.jpg" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Tea and Terror" />
<meta property="og:url" content="http://thesleaze.co.uk/tea-and-terror-1116.html" />
<meta property="og:description" content="Was the Salisbury nerve agent attack which has left a former Russian spy and his daughter fighting for their lives actually a ‘false flag’ attack organised by the local council in an attempt to cre…" />
<meta property="article:published_time" content="2018-03-22T07:15:04+00:00" />
<meta property="article:modified_time" content="2018-03-22T02:16:38+00:00" />
<meta property="article:author" content="https://www.facebook.com/The-Sleaze-265318283497500/" />
<meta property="og:site_name" content="The Sleaze" />
<meta property="og:image" content="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/03/tea-and-terror.jpg?fit=373%2C245" />
<meta property="og:image:width" content="373" />
<meta property="og:image:height" content="245" />
<meta property="og:locale" content="en_GB" />
<meta name="twitter:site" content="@docsleaze" />
<meta name="twitter:image" content="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/03/tea-and-terror.jpg?fit=373%2C245&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@docsleaze" />
<meta name="google-site-verification" content="fo_Fv6dTg1LKXYzsw2t1Z_RCFImgVA76yzo_eMeUK98" />
<script src="https://apis.google.com/js/platform.js" async defer></script>

 <style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(45,53,63,.88);}</style>			<style type="text/css" id="wp-custom-css">
				.et_pb_widget .widgettitle {
background: #FFD800 none repeat scroll 0 0;
color: #ffffff;
font-size: 16px;
}

et_pb_widget .widget_list img {
height: 50px;
}
.single-post .rating-stars {
display: none;
}
.single-post .post-thumbnail {
width: 28%;
float:left;
margin:10px 20px 20px 10px;
}			</style>
		</head>
<body class="post-template-default single single-post postid-4353 single-format-standard et_extra et_fixed_nav et_pb_gutters3 et_fullwidth_nav et_primary_nav_dropdown_animation_Default et_fullwidth_secondary_nav et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar unknown">
	<div id="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="">
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																																																																																																																																																							<li class="et-extra-social-icon rss">
									<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																									<li class="et-extra-social-icon blogger">
									<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-blogger"></a>
								</li>
																																																																																			</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://thesleaze.co.uk/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="80">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://thesleaze.co.uk/" data-fixed-height="88">
							<img src="http://thesleaze.co.uk/novelty/wp-content/uploads/2017/02/new-sleaze-logo3.png" alt="The Sleaze" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
															<ul id="et-menu" class="nav">
																			<li ><a href="http://thesleaze.co.uk/">Home</a></li>
									
									<li class="page_item page-item-1828 page_item_has_children"><a href="http://thesleaze.co.uk/features">Features</a>
<ul class='children'>
	<li class="page_item page-item-2"><a href="http://thesleaze.co.uk/features/about">About</a></li>
	<li class="page_item page-item-2472"><a href="http://thesleaze.co.uk/features/privacy-policy">Privacy Policy</a></li>
	<li class="page_item page-item-1834"><a href="http://thesleaze.co.uk/features/sleaze-diary">Sleaze Diary</a></li>
	<li class="page_item page-item-1637"><a href="http://thesleaze.co.uk/features/letters">Sleazebag</a></li>
	<li class="page_item page-item-1642"><a href="http://thesleaze.co.uk/features/links">Sleazy Links</a></li>
	<li class="page_item page-item-1623"><a href="http://thesleaze.co.uk/features/profiles">Staff Profiles</a></li>
</ul>
</li>
										<li class="cat-item cat-item-26"><a href="http://thesleaze.co.uk/category/media" title="Arts, media, popular culture and celebrity gossip satire and humour from The Sleaze">Arts &amp; Media</a>
<ul class='children'>
	<li class="cat-item cat-item-6"><a href="http://thesleaze.co.uk/category/media/popular_culture" title="Satire Stories About Entertainment, Celebrity, Media and Popular Culture">Pop Culture</a>
</li>
	<li class="cat-item cat-item-18"><a href="http://thesleaze.co.uk/category/media/reviews" title="Top Trash Classics Reviewed">Reviews</a>
</li>
	<li class="cat-item cat-item-22"><a href="http://thesleaze.co.uk/category/media/bollocks" title="Top showbiz gossip from the girl with her posterior on the pulse!">Total Bollocks</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4"><a href="http://thesleaze.co.uk/category/crime" title="Satire Stories About Crime, Punishment and Anti-Social Behaviour From The Sleaze">Crime</a>
</li>
	<li class="cat-item cat-item-17"><a href="http://thesleaze.co.uk/category/editorial" title="From the desk of Doc Sleaze...">Editorial</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://thesleaze.co.uk/category/politics" title="Satire Stories About Politics and Current Affairs From The Sleaze">Politics</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://thesleaze.co.uk/category/religion_and_royalty" title="Satire Stories About Religion and Royalty From The Sleaze">Religion &amp; Royalty</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://thesleaze.co.uk/category/science_and_technology" title="Satire Stories About Science and Technology From The Sleaze">Science</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://thesleaze.co.uk/category/weird" title="Satire Stories About UFOs, Conspiracies, the Supernatural and General Weirdness From The Sleaze">Weird</a>
</li>
								</ul>
														<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-4353" class="module single-post-module post-4353 post type-post status-publish format-standard has-post-thumbnail hentry category-politics tag-conspiracy tag-crime-2 tag-politics-2 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Tea and Terror</h1>
								<div class="post-meta">
									<p><span class="updated">Mar 22, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<a href="http://thesleaze.co.uk/tea-and-terror-1116.html" title="Tea and Terror" class="featured-image">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/03/tea-and-terror.jpg?resize=373%2C245" alt="Tea and Terror" />
			</a>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<p>Was the Salisbury nerve agent attack which has left a former Russian spy and his daughter fighting for their lives actually a ‘false flag’ attack organised by the local council in an attempt to create publicity for the city? “It’s all just so embarrassing – some of us wanted to come clean as soon as the story started breaking, but it all got out of hand,” a confidential source within the council told <b>The Sleaze</b>. “First of all they started talking about nerve agents and started sending in all those guys in NBC suits, then Boris Johnson started accusing Russian President Putin of personally orchestrating the whole incident! I mean, we couldn’t say anything after that, could we?” Nevertheless, with the situation now escalating out of hand, as the Foreign Secretary compares Putin to Hitler, our source feels that he finally has to speak out, before UK-Russian relations are irreparably damaged. “It all seemed a good idea at the time – the local Chamber of Commerce certainly agreed – if we could manufacture some kind of fake terror incident here, it would get us international headlines and make the city seem more exciting,” they explained. “I mean, nothing ever happens here. Sure, we’ve got all those geriatrics coming here to see the cathedral and Stonehenge, but we needed a new, less stuffy image for the city, to attract a new, younger, breed of tourist. We reckoned that we could play on it for years. You know, ‘Tea and Terror’ tours around the scenes of the crime, ending up at some quaint tea rooms!”</p>
<p>But the plan seems to have backfired spectacularly, with parts of the city under quarantine and empty streets as residents cower indoors and visitors avoid the city in order to avoid contamination. “It’s ridiculous – there was never any nerve agent,” declares the source. “It was just one of the local down and outs breaking wind in their direction – we had to ply the flea ridden bastard with a couple of litres of meths to get him set up in the right position for his noxious emissions to have maximum effect. Believe me, the farts those bastards let rip could strip paint. Just to be on the safe side, the day before, we’d got another of them to piss all over the bench where the incident occurred – we knew the Russki always sat there on a Sunday afternoon!” The use of the local derelicts was part of the plan’s secondary objective: to rid the city centre of undesirables. “We thought that once the police had established their role, they’d round up all the bastards,” the source says. “If they were denounced as suspected Russian agents, then even the local bleeding heart liberal do gooders wouldn’t protest at their removal. The fact is that they are a bloody menace: pissing, puking and shitting everywhere, going on alcohol fuelled rampages, frightening and intimidating innocent shoppers! The Chamber of Commerce reckon that they’ve had a catastrophic impact on trade in the area!”</p>
<p>Naturally, these claims have been dismissed by the local council, Chamber of Commerce and government as being ‘utter nonsense’, with Foreign Secretary Boris Johnson maintaining that Vladimir Putin himself is personally responsible. “According to our latest information, Sergei Skirpal and his daughter were, in effect, collateral damage,” Johnson told the Commons. “They were merely a convenient smokescreen for a personal revenge attack against the city of Salisbury by President Putin. He has held a grievance against the city ever since he was short changed at a local tea room when he was operating undercover there as a young KGB agent, attempting to penetrate Porton Down.” Mr Johnson has declined to elaborate on exactly where this latest intelligence was obtained from. Other politicians have cast doubt upon whether the Russians actually are behind the Salisbury attack. “SPECTRE can never be discounted in these situations,” Labour leader Jeremy Corbyn opined during a recent Prime Minister’s Question Time, as he demanded Prime Minister Theresa May disclose whether a ransom had been secretly demanded by the international crime syndicate, in order to stave off the possibility of further attacks. “It has been previously established that SPECTRE has the capability to produce chemical and biological weapons at its secret Alpine base. And let&#8217;s not forget those reports of a bald man stroking a long haired white cat outside the Zizzi restaurant in Salisbury in the run up to the attack.”</p>
<p>Liberal Democrat leader Vince Cable woke up for long enough to agree that SPECTRE was a prime suspect in the attack, but that it could be working on behalf of a state actor. “Obviously, SPECTRE has form for trying to create tension between Russia and the west in the hope of triggering a nuclear exchange which will leave their Chinese clients masters of the smouldering radioactive cinder left in the wake of such an outcome,” he declared to an empty chamber, as everyone else had adjourned for tea. “Ordinarily, of course, the next stage would involve SPECTRE launching that rocket from its Japanese volcano base to hijack US and Russian satellites in an attempt to ramp up the tension. Unfortunately though, said volcano recently erupted. I say erupted, but I think we all know that was simply the result of a pre-emptive strike by MI6, whose top agent infiltrated the facility and forced Blofeld to pull the self destruct lever. Even now, SPECTRE are probably negotiating with Karl Stromberg to loan them his super tanker which can swallow nuclear submarines whole.”</p>
<p>Wiltshire Police, meanwhile, have defended their initial investigations into the attack against allegations of incompetence, denying that its officers had originally mistaken the stricken spy and his daughter for drug addicts and had tried to arrest them. “Once the nature of the attack had been established, we moved quickly to secure key locations – including the London Road cemetery where Mr Skirpal’s wife and son are buried,” a spokesperson told <b>The Sleaze</b>. “We excavated those two graves and found that they contained bodies – we launched an immediate investigation.” Indeed, according to local press reports, the police have since excavated several other nearby graves and have found that they also contain bodies. “They now fear that the cemetery might contain hundreds of bodies” a local source told us. “Consequently, they have launched an investigation into the possibility that a serial killer has been dumping their victims there.” The council insider who first alerted <b>The Sleaze</b> to the possibility of the local council’s involvement is currently in a state of despair at the current situation. “For God’s sake, why don’t they listen to me,” he pleads. “They could stop this massive wastage of public funds and this ridiculous war of words with Russia!” The Foreign Secretary, meanwhile, has announced his plans to escalate diplomatic sanctions against Moscow by dropping his trousers and mooning at the Russian embassy in London.</p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div>																	</div>
							Tags: <a href="http://thesleaze.co.uk/tag/conspiracy" rel="tag">conspiracy</a>, <a href="http://thesleaze.co.uk/tag/crime-2" rel="tag">crime</a>, <a href="http://thesleaze.co.uk/tag/politics-2" rel="tag">politics</a>							</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://thesleaze.co.uk/tea-and-terror-1116.html&#038;t=Tea%20and%20Terror" class="social-share-link" title="Share &quot;Tea and Terror&quot; via Facebook" data-network-name="facebook" data-share-title="Tea and Terror" data-share-url="http://thesleaze.co.uk/tea-and-terror-1116.html">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=Tea%20and%20Terror%20http://thesleaze.co.uk/tea-and-terror-1116.html" class="social-share-link" title="Share &quot;Tea and Terror&quot; via Twitter" data-network-name="twitter" data-share-title="Tea and Terror" data-share-url="http://thesleaze.co.uk/tea-and-terror-1116.html">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://thesleaze.co.uk/tea-and-terror-1116.html&#038;t=Tea%20and%20Terror" class="social-share-link" title="Share &quot;Tea and Terror&quot; via Google +" data-network-name="googleplus" data-share-title="Tea and Terror" data-share-url="http://thesleaze.co.uk/tea-and-terror-1116.html">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=http://thesleaze.co.uk/tea-and-terror-1116.html&#038;title=Tea%20and%20Terror" class="social-share-link" title="Share &quot;Tea and Terror&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Tea and Terror" data-share-url="http://thesleaze.co.uk/tea-and-terror-1116.html">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Tea and Terror&quot; via Email" data-network-name="basic_email" data-share-title="Tea and Terror" data-share-url="http://thesleaze.co.uk/tea-and-terror-1116.html">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="4353" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #dd3333;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://thesleaze.co.uk/left-handed-guns-1115.html" rel="prev"><span class="button">Previous</span><span class="title">Left Handed Guns</span></a>								</div>
								<div class="nav-link nav-link-next">
																	</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='docsleaze' src='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0859a465ebd1ed91c67091537a7864f4?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://thesleaze.co.uk/author/docsleaze" rel="author" title="View all posts by docsleaze">docsleaze</a></h4>
									<p class="note">Publisher, Executive Editor and Chief Writer of The Sleaze, the Doc is in the forefront of the campaign to preserve historic 1970s moustaches, and is currently the owner of a fine 1970 Alain Delon, which he wears with pride every Thursday. Before founding The Sleaze, the Doc had the singular honour of being dismissed from the Ministry of Defence's Defence Intelligence Staff following his involvement with the original 'dodgy dossier', which sparked the civil war in the former Yugoslavia. Nevertheless, he stands by his controversial assessment that there is satellite imagery clearly showing Serbian leader Slobodan Milosevic enjoying a three-in-a-bed romp with Princess Margaret and Richard Branson. Following his dismissal, the Doc crossed the Atlantic to enter the film industry, where he quickly became Tawny Kitaen's pubic hair stylist. The proud possessor of the world's largest collection of pornography discovered in hedgerows, the Doc is considered one of Britain's leading experts on smut, and acted as an advisor to the BBC 4 series A Pornographic History of Britain. Now in his early middle years, Doc Sleaze lives quietly in Southern England where he is sometimes allowed to teach Government and Politics to local A-level students. He can be reached through the site's main e-mail address - just don't expect a reply.</p>
									<ul class="social-icons">
																					<li><a href="https://www.facebook.com/The-Sleaze-265318283497500/" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://twitter.com/docsleaze" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																					<li><a href="https://plus.google.com/u/0/103471533226454025830" target="_blank"><span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://sleazediary.blogspot.com" target="_blank"><span class="et-extra-icon et-extra-icon-blogger et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
										
							</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
			<div id="et-recent-posts-2" class="et_pb_widget widget_et_recent_entries">		<h4 class="widgettitle">Recent Posts</h4>		<ul class="widget_list">
					<li>
									<a href="http://thesleaze.co.uk/tea-and-terror-1116.html" title="Tea and Terror" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/03/tea-and-terror.jpg?resize=150%2C150" alt="Tea and Terror" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/tea-and-terror-1116.html" class="title">Tea and Terror</a>
										<div class="post-meta">
						<span class="updated">Mar 22, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/left-handed-guns-1115.html" title="Left Handed Guns" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/03/left-handed-guns.jpg?resize=150%2C150" alt="Left Handed Guns" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/left-handed-guns-1115.html" class="title">Left Handed Guns</a>
										<div class="post-meta">
						<span class="updated">Mar 15, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/editorial111.html" title="Hateful Heroes" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150" alt="Hateful Heroes" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/editorial111.html" class="title">Hateful Heroes</a>
										<div class="post-meta">
						<span class="updated">Mar 1, 2018</span> | <a href="http://thesleaze.co.uk/category/editorial" rel="tag">Editorial</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/foreign-sex-aid-1114.html" title="Foreign Sex Aid" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/02/sex-of-charity.jpg?resize=150%2C150" alt="Foreign Sex Aid" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/foreign-sex-aid-1114.html" class="title">Foreign Sex Aid</a>
										<div class="post-meta">
						<span class="updated">Feb 22, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/pop-shots-1113.html" title="Pop Shots" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/02/spice-girls-reunion.jpg?resize=150%2C150" alt="Pop Shots" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/pop-shots-1113.html" class="title">Pop Shots</a>
										<div class="post-meta">
						<span class="updated">Feb 15, 2018</span> | <a href="http://thesleaze.co.uk/category/media/popular_culture" rel="tag">Pop Culture</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/sex-education-1112.html" title="Sex Education" class="widget_list_thumbnail">
				<img src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/02/sex-education.jpg?resize=150%2C150" alt="Sex Education" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/sex-education-1112.html" class="title">Sex Education</a>
										<div class="post-meta">
						<span class="updated">Feb 8, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/overheard-conversations-1111.html" title="Overheard Conversations" class="widget_list_thumbnail">
				<img src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2018/02/overheard-conversations.jpg?resize=150%2C150" alt="Overheard Conversations" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/overheard-conversations-1111.html" class="title">Overheard Conversations</a>
										<div class="post-meta">
						<span class="updated">Feb 1, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
					<li>
									<a href="http://thesleaze.co.uk/saving-brexit-1106.html" title="Saving Brexit?" class="widget_list_thumbnail">
				<img src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2016/06/farage-nazi.jpg?resize=150%2C150" alt="Saving Brexit?" />
			</a>								<div class="post_info">
					<a href="http://thesleaze.co.uk/saving-brexit-1106.html" class="title">Saving Brexit?</a>
										<div class="post-meta">
						<span class="updated">Jan 25, 2018</span> | <a href="http://thesleaze.co.uk/category/politics" rel="tag">Politics</a>					</div>
				</div>
			</li>
						</ul>
		</div> <!-- end .et_pb_widget --><div id="arpw-widget-2" class="et_pb_widget arpw-widget-random"><h4 class="widgettitle">Random Posts</h4><div class="arpw-random-post "><ul class="arpw-ul"><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/justice-511.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Naked Justice" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1001" data-permalink="http://thesleaze.co.uk/justice-511.html/nude-man-2" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?fit=300%2C214" data-orig-size="300,214" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="nude man" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?fit=300%2C214" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2008/02/nude-man.jpg?fit=300%2C214" /></a><a class="arpw-title" href="http://thesleaze.co.uk/justice-511.html" rel="bookmark">Naked Justice</a><time class="arpw-time published" datetime="2008-02-03T18:09:55+00:00">February 3, 2008</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/right-is-wrong-902.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/08/adolf_hitler_angel.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Right is Wrong" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/08/adolf_hitler_angel.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/08/adolf_hitler_angel.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="3360" data-permalink="http://thesleaze.co.uk/right-is-wrong-902.html/adolf_hitler_angel" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/08/adolf_hitler_angel.jpg?fit=272%2C400" data-orig-size="272,400" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="right is wrong" data-image-description="&lt;p&gt;right is wrong&lt;/p&gt;
" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/08/adolf_hitler_angel.jpg?fit=204%2C300" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2014/08/adolf_hitler_angel.jpg?fit=272%2C400" /></a><a class="arpw-title" href="http://thesleaze.co.uk/right-is-wrong-902.html" rel="bookmark">Right is Wrong</a><time class="arpw-time published" datetime="2014-08-14T07:02:13+00:00">August 14, 2014</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/total-bollocks-strike-back-1073.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Total Bollocks Strikes Back" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?resize=144%2C144 144w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?resize=50%2C50 50w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="4158" data-permalink="http://thesleaze.co.uk/total-bollocks-strike-back-1073.html/bluff" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?fit=416%2C278" data-orig-size="416,278" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="bluff" data-image-description="" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?fit=300%2C200" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2017/06/bluff.jpg?fit=416%2C278" /></a><a class="arpw-title" href="http://thesleaze.co.uk/total-bollocks-strike-back-1073.html" rel="bookmark">Total Bollocks Strikes Back</a><time class="arpw-time published" datetime="2017-06-15T07:08:26+00:00">June 15, 2017</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/yellowbelly.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Yellow Bellied Press" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?resize=186%2C186 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="358" data-permalink="http://thesleaze.co.uk/yellowbelly.html/pressphotographers" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?fit=350%2C245" data-orig-size="350,245" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="PressPhotographers" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?fit=300%2C210" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/05/PressPhotographers.jpg?fit=350%2C245" /></a><a class="arpw-title" href="http://thesleaze.co.uk/yellowbelly.html" rel="bookmark">Yellow Bellied Press</a><time class="arpw-time published" datetime="2003-07-17T21:17:46+00:00">July 17, 2003</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/editorial101.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Political Poison" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="157" data-permalink="http://thesleaze.co.uk/editorial31.html/editorial2" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" data-orig-size="475,436" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="editorial2" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=300%2C275" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/editorial2.jpg?fit=475%2C436" /></a><a class="arpw-title" href="http://thesleaze.co.uk/editorial101.html" rel="bookmark">Political Poison</a><time class="arpw-time published" datetime="2016-07-07T06:39:06+00:00">July 7, 2016</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/kipper-139.html"  rel="bookmark"><img width="50" height="50" src="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Burglar&#8217;s Banquet" srcset="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?resize=150%2C150 150w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?resize=186%2C186 186w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?resize=38%2C38 38w, https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="347" data-permalink="http://thesleaze.co.uk/kipper-139.html/jagger" data-orig-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?fit=460%2C288" data-orig-size="460,288" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="jagger" data-image-description="" data-medium-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?fit=300%2C187" data-large-file="https://i1.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/04/jagger.jpg?fit=460%2C288" /></a><a class="arpw-title" href="http://thesleaze.co.uk/kipper-139.html" rel="bookmark">Burglar&#8217;s Banquet</a><time class="arpw-time published" datetime="2002-11-23T23:17:32+00:00">November 23, 2002</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/blown-463.html"  rel="bookmark"><img width="50" height="50" src="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Blown Away" srcset="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?resize=150%2C150 150w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?resize=186%2C186 186w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?resize=38%2C38 38w, https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="905" data-permalink="http://thesleaze.co.uk/blown-463.html/blown" data-orig-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?fit=300%2C394" data-orig-size="300,394" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;390&quot;}" data-image-title="blown" data-image-description="" data-medium-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?fit=228%2C300" data-large-file="https://i2.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/06/blown.jpg?fit=300%2C394" /></a><a class="arpw-title" href="http://thesleaze.co.uk/blown-463.html" rel="bookmark">Blown Away</a><time class="arpw-time published" datetime="2007-04-30T00:50:23+00:00">April 30, 2007</time></li><li class="arpw-li arpw-clearfix"><a href="http://thesleaze.co.uk/eastern-evil-945.html"  rel="bookmark"><img width="50" height="50" src="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?resize=50%2C50" class="arpw-thumbnail alignleft wp-post-image" alt="Eastern Evil" srcset="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?resize=150%2C150 150w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?resize=186%2C186 186w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?resize=38%2C38 38w, https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?zoom=2&amp;resize=50%2C50 100w" sizes="(max-width: 50px) 100vw, 50px" data-attachment-id="1345" data-permalink="http://thesleaze.co.uk/beast_of_downing_street-634.html/werewolf" data-orig-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?fit=335%2C359" data-orig-size="335,359" data-comments-opened="0" data-image-meta="{&quot;aperture&quot;:&quot;0&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;0&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;0&quot;,&quot;iso&quot;:&quot;0&quot;,&quot;shutter_speed&quot;:&quot;0&quot;,&quot;title&quot;:&quot;&quot;}" data-image-title="werewolf" data-image-description="" data-medium-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?fit=279%2C300" data-large-file="https://i0.wp.com/thesleaze.co.uk/novelty/wp-content/uploads/2011/07/werewolf.jpg?fit=335%2C359" /></a><a class="arpw-title" href="http://thesleaze.co.uk/eastern-evil-945.html" rel="bookmark">Eastern Evil</a><time class="arpw-time published" datetime="2015-05-07T07:10:36+00:00">May 7, 2015</time></li></ul></div><!-- Generated by https://wordpress.org/plugins/advanced-random-posts-widget/ --></div> <!-- end .et_pb_widget --><div id="text-5" class="et_pb_widget widget_text"><h4 class="widgettitle"> </h4>			<div class="textwidget"><div class="g-plusone" data-annotation="inline" data-width="300"></div></div>
		</div> <!-- end .et_pb_widget --><div id="rss-3" class="et_pb_widget widget_rss"><h4 class="widgettitle"><a class="rsswidget" href="http://feeds.feedburner.com/SleazeDiary%20"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="http://thesleaze.co.uk/novelty/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="http://sleazediary.blogspot.com/">From Sleaze Diary</a></h4><ul><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/L_o_PsWmicM/billy-liar-1973-74.html'>Billy Liar (1973-74)</a> <span class="rss-date">March 22, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/Q-TTZdXbdzw/up-and-running-again-part-two.html'>Up and Running Again (Part Two)</a> <span class="rss-date">March 21, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/xHtFBWlmz0M/undiplomatic-incident.html'>Undiplomatic Incident</a> <span class="rss-date">March 19, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/GAhMpcblEWs/beta-blocking-nerves.html'>Beta Blocking the Nerves</a> <span class="rss-date">March 18, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/j6VwViUxRTI/under-table-you-must-go-1969.html'>Under the Table You Must Go (1969)</a> <span class="rss-date">March 16, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/8HXwaZAfdXg/up-and-running-again.html'>Up and Running Again</a> <span class="rss-date">March 15, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/HN3ob4elNRw/making-effort.html'>Making the Effort</a> <span class="rss-date">March 13, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/PbY2wpV3rw4/inside-danger-zone.html'>Inside the Danger Zone</a> <span class="rss-date">March 12, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/sH1o2rPeJU0/provincial-terror.html'>Provincial Terror</a> <span class="rss-date">March 9, 2018</span></li><li><a class='rsswidget' href='http://feedproxy.google.com/~r/SleazeDiary/~3/eGq_snXRohA/nine-day-keeps-doctor-away.html'>Nine a Day Keeps the Doctor Away</a> <span class="rss-date">March 8, 2018</span></li></ul></div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_3">
				<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/The-Sleaze-265318283497500/" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/docsleaze" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/u/0/103471533226454025830" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																																																																																																																																	<li class="et-extra-social-icon rss">
								<a href="http://thesleaze.co.uk/sleazefeed2.xml" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																																																																																																											<li class="et-extra-social-icon blogger">
								<a href="http://sleazediary.blogspot.co.uk" class="et-extra-icon et-extra-icon-background-none et-extra-icon-blogger"></a>
							</li>
																																																																									</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_GB/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Start of StatCounter Code for Default Guide -->
<script type="text/javascript">
var sc_project=226395; 
var sc_invisible=1; 
var sc_security=""; 
var scJsHost = (("https:" == document.location.protocol) ?
"https://secure." : "http://www.");
document.write("<sc"+"ript type='text/javascript' src='" +
scJsHost+
"statcounter.com/counter/counter.js'></"+"script>");
</script>
<noscript><div class="statcounter"><a title="site stats"
href="http://statcounter.com/" target="_blank"><img
class="statcounter" src="//c.statcounter.com/226395/0//1/"
alt="site stats"></a></div></noscript>
<!-- End of StatCounter Code for Default Guide -->


<!-- ADDFREESTATS.COM Asynchronous Tracking Code  V5 -->
<!-- For: http://www.thesleaze.co.uk -->
<div id='addfreestats'></div>
<script type="text/javascript"><!--
var AFS_Account="00129865";
var AFS_Tracker="auto";
var AFS_Server="www1";
var AFS_Page="DetectName";
var AFS_Url="DetectUrl";
var speed = document.createElement('script');
speed.type = 'text/javascript';
speed.async = true;
speed.src ='http://'+AFS_Server+'.addfreestats.com/cgi-bin/afstracka.cgi?usr='+AFS_Account;
var s = document.getElementsByTagName('script')[0];
s.parentNode.insertBefore(speed, s);
//--></script>
<noscript>
<a href="http://new.addfreestats.com/?usr=00129865" rel='nofollow' >
<img src="http://www1.addfreestats.com/cgi-bin/connect.cgi?usr=00129865Pauto" border='0' alt="AddFreeStats"></a>
</noscript>
<!-- END-ADDFREESTATS.COM AUTOCODE V5 -->

<script src="https://www.w3counter.com/tracker.js?id=55409"></script>
<!-- Powered by WPtouch: 4.3.27 -->	<div style="display:none">
	<div class="grofile-hash-map-0859a465ebd1ed91c67091537a7864f4">
	</div>
	</div>
<style type="text/css" id="et-builder-page-custom-style">
				 .et_pb_bg_layout_dark { color: #ffffff !important; } .page.et_pb_pagebuilder_layout #main-content { background-color: rgba(255,255,255,0); } .et_pb_section { background-color: #ffffff; }
			</style><link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Francois+One:400&#038;subset=latin,latin-ext">
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext">
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/plugins/jetpack-5.0/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201812'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","rating_nonce":"dcb067af96","timeline_nonce":"25998857fa","blog_feed_nonce":"d766500a80","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.33'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/thesleaze.co.uk\/novelty\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/thesleaze.co.uk\/novelty\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"5bc912d50e","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"18c6092425","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"4353","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.33'></script>
<script type='text/javascript' src='http://thesleaze.co.uk/novelty/wp-includes/js/wp-embed.min.js?ver=4.9.4'></script>
</body>
</html>
